        <!DOCTYPE html><html lang="uk" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://np.pl.ua/xmlrpc.php">
    <title>Наставник &quot;Ворскли&quot; став кращим тренером туру УПЛ - ОКІА Новини Полтавщини</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Наставник &quot;Ворскли&quot; став кращим тренером туру УПЛ - ОКІА Новини Полтавщини" />
<meta property="og:description" content="Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ Всеукраїнське об’єднання тренерів з футболу проаналізувало та підвело підсумки 27 туру української Прем’єр-Ліги та назвало ім’я найкращого наставника, повідомляє сайт УПЛ. Так, керівник “Ворскли” Василь Сачко отримав середній бал 4,4, здобувши дві 5-ки і три 4-ки в наступних критеріях оцінювання: номінальний результат команди — 5; труднощі в вишикувані та керуванні підопічними — 4; майстерність в роботі з кадрами — 4; тренерська майстерність — 4; накопичувальний критерій — 5. Полтавська команда відсвяткувала відразу декілька ювілеїв у грі 27 туру зі “Сталлю” (2:0) — здобула..." />
<meta property="og:url" content="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/" />
<meta property="og:site_name" content="Новини Полтавщини" />
<meta property="article:publisher" content="https://www.facebook.com/np.pl.ua/" />
<meta property="article:tag" content="кращий тренер" />
<meta property="article:tag" content="Скачко" />
<meta property="article:tag" content="УПЛ" />
<meta property="article:section" content="Полтавщина" />
<meta property="article:published_time" content="2017-05-02T12:48:25+00:00" />
<meta property="article:modified_time" content="2017-05-02T13:02:27+00:00" />
<meta property="og:updated_time" content="2017-05-02T13:02:27+00:00" />
<meta property="og:image" content="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="272" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ Всеукраїнське об’єднання тренерів з футболу проаналізувало та підвело підсумки 27 туру української Прем’єр-Ліги та назвало ім’я найкращого наставника, повідомляє сайт УПЛ. Так, керівник “Ворскли” Василь Сачко отримав середній бал 4,4, здобувши дві 5-ки і три 4-ки в наступних критеріях оцінювання: номінальний результат команди — 5; труднощі в вишикувані та керуванні підопічними — 4; майстерність в роботі з кадрами — 4; тренерська майстерність — 4; накопичувальний критерій — 5. Полтавська команда відсвяткувала відразу декілька ювілеїв у грі 27 туру зі “Сталлю” (2:0) — здобула..." />
<meta name="twitter:title" content="Наставник &quot;Ворскли&quot; став кращим тренером туру УПЛ - ОКІА Новини Полтавщини" />
<meta name="twitter:image" content="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новини Полтавщини &raquo; стрічка" href="http://np.pl.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новини Полтавщини &raquo; Канал коментарів" href="http://np.pl.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/np.pl.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://np.pl.ua/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://np.pl.ua/wp-content/themes/supernews/assets/library/bxslider/css/jquery.bxslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://np.pl.ua/wp-content/themes/supernews/assets/library/Font-Awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://np.pl.ua/wp-content/themes/supernews/style.css' type='text/css' media='all' />
<style id='supernews-style-inline-css' type='text/css'>
mark,
            .comment-form .form-submit input,
            .read-more,
            .header-latest-posts .bn-title,
            .slider-section .cat-links a,
            .featured-desc .above-entry-meta .cat-links a,
            #calendar_wrap #wp-calendar #today,
            #calendar_wrap #wp-calendar #today a,
            .wpcf7-form input.wpcf7-submit:hover,
            .breadcrumb,
            .post-thumb .cat-links > a,
            article.post.sticky,
            .slicknav_btn{
            background: #f73838;
            }
             a:hover,
            .screen-reader-text:focus,
            .bn-content a:hover,
            .socials a:hover,
            .site-title a,
            .widget_search input#s,
            .search-block #searchsubmit,
            .widget_search #searchsubmit,
            .footer-sidebar .featured-desc .below-entry-meta a:hover,
            .slider-section .slide-title:hover,
            .slider-feature-wrap a:hover,
            .featured-desc .below-entry-meta span:hover,
            .posted-on a:hover,
            .cat-links a:hover,
            .comments-link a:hover,
            .edit-link a:hover,
            .tags-links a:hover,
            .byline a:hover,
            .nav-links a:hover,
            #supernews-breadcrumbs a:hover,
            .wpcf7-form input.wpcf7-submit,
            .header-wrapper .menu li:hover > a,
            .header-wrapper .menu > li.current-menu-item > a,
            .header-wrapper .menu > li.current-menu-parent > a,
            .header-wrapper .menu > li.current_page_parent > a,
            .header-wrapper .menu > li.current_page_ancestor > a,
            .header-wrapper .main-navigation ul ul.sub-menu li:hover > a,
            .top-block li a:hover
            {
                color: #f73838;
            }
            .widget_search input#s,
            .tagcloud a{
                border: 1px solid #f73838;
            }
            .footer-wrapper .footer-copyright,
            .nav-links .nav-previous a:hover,
            .nav-links .nav-next a:hover{
                border-top: 1px solid #f73838;
            }
            .widget-title:before,
            .page-header .page-title:before,
            .single .entry-header .entry-title:before,
            .blog-no-image article.post.sticky{
                border-bottom: 3px solid #f73838;
            }
            .wpcf7-form input.wpcf7-submit{
                border: 2px solid #f73838;
            }
            .bn-title::after,
            .breadcrumb::after {
                border-left: 5px solid #f73838;
            }
        @media screen and (max-width:992px){
                .slicknav_btn{
                    border: 1px solid #f73838;
                }
                .slicknav_btn.slicknav_open{
                    border: 1px solid #ffffff;
                }
                .slicknav_nav li:hover > a,
                .slicknav_nav li.current-menu-ancestor a,
                .slicknav_nav li.current-menu-item  > a,
                .slicknav_nav li.current_page_item a,
                .slicknav_nav li.current_page_item .slicknav_item span,
                .slicknav_nav li .slicknav_item:hover a{
                    color: #f73838;
                }
            }
</style>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/html5shiv/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/respond/respond.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://np.pl.ua/wp-json/' />
<link rel='shortlink' href='http://np.pl.ua/?p=250712' />
<link rel="alternate" type="application/json+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F05%2Fnastavnyk-vorskly-stav-kraschym-trenerom-turu-upl%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F05%2Fnastavnyk-vorskly-stav-kraschym-trenerom-turu-upl%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="775e0100c4b84a007742620083788400f52ed100a2179800396f220039bf8800" async></script><link rel="icon" href="http://np.pl.ua/wp-content/uploads/2017/04/cropped-favicon2c-32x32.png" sizes="32x32" />
<link rel="icon" href="http://np.pl.ua/wp-content/uploads/2017/04/cropped-favicon2c-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://np.pl.ua/wp-content/uploads/2017/04/cropped-favicon2c-180x180.png" />
<meta name="msapplication-TileImage" content="http://np.pl.ua/wp-content/uploads/2017/04/cropped-favicon2c-270x270.png" />

	</head>
<body class="single single-post postid-250712 single-format-standard wp-custom-logo right-sidebar group-blog">

        <div id="page" class="hfeed site">
        <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-date top-block">вівторок, Травень 2, 2017</div>                                            <div class="header-search top-block">
                            <div class="search-block">
    <form action="http://np.pl.ua" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Пошук"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>
                        </div>
                                        </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
                    <div class="wrapper site-branding clearfix">
                                                <div class="site-logo">
                            <a href="http://np.pl.ua/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="111" src="http://np.pl.ua/wp-content/uploads/2017/04/cropped-logoNP_new_black-8.png" class="custom-logo" alt="cropped-logoNP_new_black-8.png" itemprop="logo" /></a>                        </div><!--site-logo-->
                        <!--supernews-header-id-display-opt-->
                                                <div class="clearfix"></div>
                    </div>
                    <nav id="site-navigation" class="main-navigation clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="acmethemes-nav"><ul id="menu-top-menu" class="menu"><li id="menu-item-245348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-245348"><a href="http://np.pl.ua">Головна</a></li>
<li id="menu-item-245349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245349"><a href="http://np.pl.ua/poltava-2/">Полтавщина</a></li>
<li id="menu-item-245350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245350"><a href="http://np.pl.ua/ukrajina-2/">Україна</a></li>
<li id="menu-item-245351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245351"><a href="http://np.pl.ua/fotohalereya/">Фотогалерея</a></li>
<li id="menu-item-245352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245352"><a href="http://np.pl.ua/video/">Відео</a></li>
<li id="menu-item-245353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245353"><a href="http://np.pl.ua/konferentsiji/">Конференції</a></li>
<li id="menu-item-245354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245354"><a href="http://np.pl.ua/press-releases/">Прес-релізи</a></li>
<li id="menu-item-245355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245355"><a href="http://np.pl.ua/freeblog">Блоги</a></li>
<li id="menu-item-248107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248107"><a href="http://np.pl.ua/oholoshennya/anons/">Анонс</a></li>
</ul></div>                                        <div class="socials">
                            <a href="https://www.facebook.com/np.pl.ua/?fref=ts" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://twitter.com/poltavanews" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
                            <a href="https://www.youtube.com/channel/UChDqQDzM9Oi5eQl22jij46w" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                    </div>
                                </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div id="supernews-breadcrumbs" class="clearfix"><span class="breadcrumb">Ви тут: </span><div class="breadcrumb-container"><a href="http://np.pl.ua">Головна сторінка</a> <span class="bread_arrow"> > </span> <a href="http://np.pl.ua/poltava-2/">Полтавщина</a> <span class="bread_arrow"> > </span> <span class="current">Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-250712" class="post-250712 post type-post status-publish format-standard has-post-thumbnail hentry category-poltava-2 category-sport category-suspilstvo tag-kraschyj-trener tag-skachko tag-upl">
	<!--post thumbnal options-->
			<div class="post-thumb">
			<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" width="450" height="272" class="attachment-large size-large wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w, http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="272" src="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" class="attachment-large size-large wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w, http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>			<span class="cat-links"><a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/sport/"  rel="category tag">Спорт</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>		</div><!-- .post-thumb-->
		<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ</h1>			<div class="entry-meta">
									<span class="posted-on"><a href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-05-02T12:48:25+00:00">02.05.2017</time><time class="updated" datetime="2017-05-02T13:02:27+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>											</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
		<div class="entry-content">
			<h1>Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ</h1>
<p><strong>Всеукраїнське об’єднання тренерів з футболу проаналізувало та підвело підсумки 27 туру української Прем’єр-Ліги та назвало ім’я найкращого наставника</strong>, повідомляє сайт УПЛ.</p>
<p>Так, керівник “Ворскли” Василь Сачко отримав середній бал 4,4, здобувши дві 5-ки і три 4-ки в наступних критеріях оцінювання: номінальний результат команди — 5; труднощі в вишикувані та керуванні підопічними — 4; майстерність в роботі з кадрами — 4; тренерська майстерність — 4; накопичувальний критерій — 5.</p>
<p><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" class="alignnone wp-image-250713 size-full" alt="0" width="450" height="272" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w, http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="alignnone wp-image-250713 size-full" src="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg" alt="0" width="450" height="272" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w, http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></p>
<p>Полтавська команда відсвяткувала відразу декілька ювілеїв у грі 27 туру зі “Сталлю” (2:0) — здобула 200-ту перемогу в чемпіонатах України (в тому числі, 130-ту домашню), продовжила серію без пропущених м’ячів на своєму полі та перервала безгольову смугу. Окрім того на своєму полі “Ворскла” не програє ще з початку березня.</p>
<p>Нагадаємо, кращим тренером попереднього туру було визнано наставника Шахтаря Паулу Фонсеку.</p>
					</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://np.pl.ua/2017/05/fk-poltava-perejizhdzhaje-zi-stadionu-lokomotyv/" rel="prev">ФК &#8220;Полтава&#8221; переїжджає зі стадіону &#8220;Локомотив&#8221;</a></div><div class="nav-next"><a href="http://np.pl.ua/2017/05/pid-kremenchukom-avtomobil-najihav-na-velosypedysta/" rel="next">Під Кременчуком автомобіль наїхав на велосипедиста</a></div></div>
	</nav>            <h2 class="widget-title">
                Читайте також            </h2>
            <ul class="featured-entries-col featured-related-posts">
                                    <li class="acme-col-3 ">
                        <!--post thumbnal options-->
                                                    <div class="post-thumb">
                                <a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." /><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/holovne/"  rel="category tag">Головне</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/kultura/"  rel="category tag">Культура</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/sport/"  rel="category tag">Спорт</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                                                    <div class="post-content">
                            <header class="entry-header">
                                <h4 class="entry-title"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських</a></h4>                                <div class="entry-meta">
                                                                            <span class="posted-on"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-05-02T16:23:10+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                        </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
                                <div class="details">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських Під час кінно-спортивних змагань на Миргородщині охороняють понад 100...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
                                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
                                                    <div class="post-thumb">
                                <a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/8O-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8o" /><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/05/8O-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8o" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/pryhody/kryminal/"  rel="category tag">Кримінал</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                                                    <div class="post-content">
                            <header class="entry-header">
                                <h4 class="entry-title"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину</a></h4>                                <div class="entry-meta">
                                                                            <span class="posted-on"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-05-02T15:27:56+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                        </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
                                <div class="details">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину 2 травня, близько 5-ї ранку, патрульні поліцейські отримали...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
                                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
                                                    <div class="post-thumb">
                                <a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/5-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="5" /><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/^5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="5" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/suspilstvo/ofitsijno/"  rel="category tag">Офіційно</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                                                    <div class="post-content">
                            <header class="entry-header">
                                <h4 class="entry-title"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark">Для Горішніх Плавнів створять інформпортал за 1,5 млн грн</a></h4>                                <div class="entry-meta">
                                                                            <span class="posted-on"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-05-02T15:08:57+00:00">02.05.2017</time><time class="updated" datetime="2017-05-02T15:19:48+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                        </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
                                <div class="details">Для Горішніх Плавнів створять інформаційний портал за 1,5 млн грн У системі «ProZorro» відбувся аукціон щодо...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
                                </ul>
            <div class="clearfix"></div>
            
			
		
		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supernews_posts_col-3" class="widget widget_supernews_posts_col"><h3 class="widget-title"><span>Стрічка новин</span></h3>                <div class="featured-entries-col  featured-posts supernews-sidebar">
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd first-two">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg" width="300" height="150" class="attachment-medium size-medium wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." srcset="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-768x384.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." srcset="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-768x384.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/holovne/"  rel="category tag">Головне</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/kultura/"  rel="category tag">Культура</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/sport/"  rel="category tag">Спорт</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-02T16:23:10+00:00">16:23</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                                        <div class="entry-content">
                                            <div class="details">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських Під час кінно-спортивних змагань на Миргородщині охороняють понад 100 поліцейських Нагадаємо, у селі Дібрівка, 2...</div>                                        </div><!-- .entry-content -->
                                                                    </div>
                        </div>
                                            <div class="acme-col-2 first-two">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg" width="225" height="300" class="attachment-medium size-medium wp-post-image" alt="8o" srcset="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg 225w, http://np.pl.ua/wp-content/uploads/2017/05/8O.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /><noscript><img width="225" height="300" src="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="8o" srcset="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg 225w, http://np.pl.ua/wp-content/uploads/2017/05/8O.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/pryhody/kryminal/"  rel="category tag">Кримінал</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-02T15:27:56+00:00">15:27</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                                        <div class="entry-content">
                                            <div class="details">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину 2 травня, близько 5-ї ранку, патрульні поліцейські отримали виклик на вулицю Павлова. Небайдужий...</div>                                        </div><!-- .entry-content -->
                                                                    </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/5-300x225.jpg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="5" srcset="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/^5-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/^5-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/^5.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="5" srcset="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/^5-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/^5-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/^5.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark">Для Горішніх Плавнів створять інформпортал за 1,5 млн грн</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T15:08:57+00:00">15:08</time><time class="updated" datetime="2017-05-02T15:19:48+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg" width="300" height="221" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="221" src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/" rel="bookmark">Полтавці масово відправилися в ліси відпочити та посмажити м’яса</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T14:10:44+00:00">14:10</time><time class="updated" datetime="2017-05-02T15:14:06+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/pid-kremenchukom-avtomobil-najihav-na-velosypedysta/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/12-2-300x215.jpg" width="300" height="215" class="attachment-medium size-medium wp-post-image" alt="12" srcset="http://np.pl.ua/wp-content/uploads/2017/05/12-2-300x215.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/12-2-240x172.jpg 240w, http://np.pl.ua/wp-content/uploads/2017/05/12-2.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="215" src="http://np.pl.ua/wp-content/uploads/2017/05/12-2-300x215.jpg" class="attachment-medium size-medium wp-post-image" alt="12" srcset="http://np.pl.ua/wp-content/uploads/2017/05/12-2-300x215.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/12-2-240x172.jpg 240w, http://np.pl.ua/wp-content/uploads/2017/05/12-2.jpg 440w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/pid-kremenchukom-avtomobil-najihav-na-velosypedysta/" rel="bookmark">Під Кременчуком автомобіль наїхав на велосипедиста</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/pid-kremenchukom-avtomobil-najihav-na-velosypedysta/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-02T13:05:57+00:00">13:05</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg" width="300" height="181" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="181" src="http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-3-300x181.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/" rel="bookmark">Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T12:48:25+00:00">12:48</time><time class="updated" datetime="2017-05-02T13:02:27+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/fk-poltava-perejizhdzhaje-zi-stadionu-lokomotyv/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-2-300x191.jpg" width="300" height="191" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-2-300x191.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-2-768x489.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/0-2-1024x652.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/0-2.jpg 1188w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="191" src="http://np.pl.ua/wp-content/uploads/2017/05/0-2-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-2-300x191.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-2-768x489.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/0-2-1024x652.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/0-2.jpg 1188w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/fk-poltava-perejizhdzhaje-zi-stadionu-lokomotyv/" rel="bookmark">ФК &#8220;Полтава&#8221; переїжджає зі стадіону &#8220;Локомотив&#8221;</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/fk-poltava-perejizhdzhaje-zi-stadionu-lokomotyv/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T11:24:57+00:00">11:24</time><time class="updated" datetime="2017-05-02T08:32:22+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-poltavi-horiv-bankomat/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="2yguxjjqi5c" srcset="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2yguxjjqi5c" srcset="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-poltavi-horiv-bankomat/" rel="bookmark">У Полтаві горів банкомат</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-poltavi-horiv-bankomat/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T10:28:31+00:00">10:28</time><time class="updated" datetime="2017-05-02T15:29:44+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/scho-zminylosya-dlya-ukrajintsiv-z-1-travnya-sotsstandarty-subsydiji/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/зарплата-300x167.jpg" width="300" height="167" class="attachment-medium size-medium wp-post-image" alt="zarplata" srcset="http://np.pl.ua/wp-content/uploads/2017/04/зарплата-300x167.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/зарплата-768x426.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/зарплата.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="167" src="http://np.pl.ua/wp-content/uploads/2017/04/зарплата-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="zarplata" srcset="http://np.pl.ua/wp-content/uploads/2017/04/зарплата-300x167.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/зарплата-768x426.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/зарплата.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/scho-zminylosya-dlya-ukrajintsiv-z-1-travnya-sotsstandarty-subsydiji/" rel="bookmark">Що змінилося для українців з 1 травня: соцстандарти і субсидії</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/scho-zminylosya-dlya-ukrajintsiv-z-1-travnya-sotsstandarty-subsydiji/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T09:31:10+00:00">9:31</time><time class="updated" datetime="2017-05-01T20:37:42+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/na-poltavschyni-stalosya-dtp-zi-smertelnymy-naslidkamy/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/03/дтп.jpg" width="276" height="182" class="attachment-medium size-medium wp-post-image" alt="dtp" srcset="http://np.pl.ua/wp-content/uploads/2017/03/дтп.jpg 276w, http://np.pl.ua/wp-content/uploads/2017/03/дтп-120x79.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/03/дтп-270x178.jpg 270w" sizes="(max-width: 276px) 100vw, 276px" /><noscript><img width="276" height="182" src="http://np.pl.ua/wp-content/uploads/2017/03/дтп.jpg" class="attachment-medium size-medium wp-post-image" alt="dtp" srcset="http://np.pl.ua/wp-content/uploads/2017/03/дтп.jpg 276w, http://np.pl.ua/wp-content/uploads/2017/03/дтп-120x79.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/03/дтп-270x178.jpg 270w" sizes="(max-width: 276px) 100vw, 276px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/na-poltavschyni-stalosya-dtp-zi-smertelnymy-naslidkamy/" rel="bookmark">На Полтавщині сталося ДТП зі смертельними наслідками</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/na-poltavschyni-stalosya-dtp-zi-smertelnymy-naslidkamy/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T08:29:24+00:00">8:29</time><time class="updated" datetime="2017-05-01T20:52:27+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/vnaslidok-obstriliv-bojovykiv-dvoje-zhyteliv-marjinky-poraneni/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/ато-1-300x152.jpg" width="300" height="152" class="attachment-medium size-medium wp-post-image" alt="ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/ато-1-300x152.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ато-1.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="152" src="http://np.pl.ua/wp-content/uploads/2017/04/ато-1-300x152.jpg" class="attachment-medium size-medium wp-post-image" alt="ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/ато-1-300x152.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ато-1.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/vnaslidok-obstriliv-bojovykiv-dvoje-zhyteliv-marjinky-poraneni/" rel="bookmark">Внаслідок обстрілів бойовиків двоє жителів Мар&#8217;їнки поранені</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/vnaslidok-obstriliv-bojovykiv-dvoje-zhyteliv-marjinky-poraneni/" rel="bookmark"><time class="entry-date published" datetime="2017-05-02T08:07:59+00:00">8:07</time><time class="updated" datetime="2017-05-01T21:44:17+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-poltavi-vtretje-vidbuvsya-ekolohichnyj-festyval-chystofest-sady/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-1-300x168.jpg" width="300" height="168" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-1-300x168.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-1-768x431.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/0-1.jpg 942w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://np.pl.ua/wp-content/uploads/2017/05/0-1-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-1-300x168.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0-1-768x431.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/0-1.jpg 942w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-poltavi-vtretje-vidbuvsya-ekolohichnyj-festyval-chystofest-sady/" rel="bookmark">У Полтаві втретє відбувся екологічний фестиваль &#8220;Чистоfest САДИ&#8221;</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-poltavi-vtretje-vidbuvsya-ekolohichnyj-festyval-chystofest-sady/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-01T18:49:30+00:00">18:49</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/poltavtsiv-zaproshuyut-na-personalnu-vystavku-vidomoho-hudozhnyka/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/0-300x145.jpg" width="300" height="145" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-300x145.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0.jpg 552w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="145" src="http://np.pl.ua/wp-content/uploads/2017/05/0-300x145.jpg" class="attachment-medium size-medium wp-post-image" alt="0" srcset="http://np.pl.ua/wp-content/uploads/2017/05/0-300x145.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/0.jpg 552w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/poltavtsiv-zaproshuyut-na-personalnu-vystavku-vidomoho-hudozhnyka/" rel="bookmark">Полтавців запрошують на персональну виставку відомого художника</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/poltavtsiv-zaproshuyut-na-personalnu-vystavku-vidomoho-hudozhnyka/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T15:22:47+00:00">15:22</time><time class="updated" datetime="2017-05-01T18:52:59+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-poltavi-zapustyly-fontany/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/45-300x151.png" width="300" height="151" class="attachment-medium size-medium wp-post-image" alt="45" srcset="http://np.pl.ua/wp-content/uploads/2017/05/45-300x151.png 300w, http://np.pl.ua/wp-content/uploads/2017/05/45-768x387.png 768w, http://np.pl.ua/wp-content/uploads/2017/05/45-1024x516.png 1024w, http://np.pl.ua/wp-content/uploads/2017/05/45.png 1208w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="151" src="http://np.pl.ua/wp-content/uploads/2017/05/45-300x151.png" class="attachment-medium size-medium wp-post-image" alt="45" srcset="http://np.pl.ua/wp-content/uploads/2017/05/45-300x151.png 300w, http://np.pl.ua/wp-content/uploads/2017/05/45-768x387.png 768w, http://np.pl.ua/wp-content/uploads/2017/05/45-1024x516.png 1024w, http://np.pl.ua/wp-content/uploads/2017/05/45.png 1208w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-poltavi-zapustyly-fontany/" rel="bookmark">У Полтаві  запустили фонтани</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-poltavi-zapustyly-fontany/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T14:41:53+00:00">14:41</time><time class="updated" datetime="2017-05-01T14:42:34+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/julia/"><i class="fa fa-user"></i>julia</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-myrhorodi-demonstruvaly-mizhnarodnym-zhurnalistam-poloty-na-litakah-vynyschuvachah/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-300x190.jpg" width="300" height="190" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-300x190.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-768x486.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="190" src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-300x190.jpg" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-300x190.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2-768x486.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header top-news-item"> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-myrhorodi-demonstruvaly-mizhnarodnym-zhurnalistam-poloty-na-litakah-vynyschuvachah/" rel="bookmark">У Миргороді продемонстрували європейським журналістам вищий пілотаж</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-myrhorodi-demonstruvaly-mizhnarodnym-zhurnalistam-poloty-na-litakah-vynyschuvachah/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T14:21:28+00:00">14:21</time><time class="updated" datetime="2017-05-01T08:52:04+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/tehnichnyj-dyrektor-google-rozpysav-majbutnje-svitu-2099-roku/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/i-9-300x225.jpeg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="i" srcset="http://np.pl.ua/wp-content/uploads/2017/04/i-9-300x225.jpeg 300w, http://np.pl.ua/wp-content/uploads/2017/04/i-9-768x576.jpeg 768w, http://np.pl.ua/wp-content/uploads/2017/04/i-9-1024x768.jpeg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/i-9.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/04/i-9-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="i" srcset="http://np.pl.ua/wp-content/uploads/2017/04/i-9-300x225.jpeg 300w, http://np.pl.ua/wp-content/uploads/2017/04/i-9-768x576.jpeg 768w, http://np.pl.ua/wp-content/uploads/2017/04/i-9-1024x768.jpeg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/i-9.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/tehnichnyj-dyrektor-google-rozpysav-majbutnje-svitu-2099-roku/" rel="bookmark">Технічний директор Google розписав майбутнє світу до 2099 року</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/tehnichnyj-dyrektor-google-rozpysav-majbutnje-svitu-2099-roku/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T13:27:07+00:00">13:27</time><time class="updated" datetime="2017-05-01T09:43:21+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/na-poltavschyni-vidbulysya-vybory-v-oth/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/001-5-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="001" srcset="http://np.pl.ua/wp-content/uploads/2017/04/001-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/001-5.jpg 393w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/04/001-5-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="001" srcset="http://np.pl.ua/wp-content/uploads/2017/04/001-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/001-5.jpg 393w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/na-poltavschyni-vidbulysya-vybory-v-oth/" rel="bookmark">На Полтавщині відбулися вибори в ОТГ</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/na-poltavschyni-vidbulysya-vybory-v-oth/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T11:53:30+00:00">11:53</time><time class="updated" datetime="2017-05-01T12:08:16+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-poltavi-projde-vystavka-den-materi-dytyny/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU-300x276.jpg" width="300" height="276" class="attachment-medium size-medium wp-post-image" alt="1huetxtmsyu" srcset="http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU-300x276.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="276" src="http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU-300x276.jpg" class="attachment-medium size-medium wp-post-image" alt="1huetxtmsyu" srcset="http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU-300x276.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/1HUetXtMSYU.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-poltavi-projde-vystavka-den-materi-dytyny/" rel="bookmark">У Полтаві пройде “День матері і дитини”</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-poltavi-projde-vystavka-den-materi-dytyny/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T11:17:17+00:00">11:17</time><time class="updated" datetime="2017-05-01T08:22:27+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/protyahom-doby-na-poltavschyni-horily-lisovi-masyvy-v-dvoh-mistsyah/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="2yguxjjqi5c" srcset="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2yguxjjqi5c" srcset="http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/2YgUXjjqi5c.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/protyahom-doby-na-poltavschyni-horily-lisovi-masyvy-v-dvoh-mistsyah/" rel="bookmark">Протягом доби на Полтавщині горіли лісові масиви в двох місцях</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/protyahom-doby-na-poltavschyni-horily-lisovi-masyvy-v-dvoh-mistsyah/" rel="bookmark"><time class="entry-date published" datetime="2017-05-01T10:38:52+00:00">10:38</time><time class="updated" datetime="2017-05-01T11:05:34+00:00">01.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/u-poltavi-zavershyvsya-dvodennyj-festyval-lend-artu/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-300x225.jpg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="prostir-art-platformy-11" srcset="http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="prostir-art-platformy-11" srcset="http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/05/Простір-Арт-Платформи-11.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/u-poltavi-zavershyvsya-dvodennyj-festyval-lend-artu/" rel="bookmark">У Полтаві завершився дводенний фестиваль ленд-арту</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/u-poltavi-zavershyvsya-dvodennyj-festyval-lend-artu/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-01T09:53:52+00:00">9:53</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nikolaev/"><i class="fa fa-user"></i>nikolaev</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                    </div>
                </aside><div class='clearfix'></div><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div id="sidebar">

<div style="text-align: center;">
<a href="http://np.pl.ua/subsydiji/"><img  src="http://np.pl.ua/wp-content/uploads/2017/01/subsudii_baner3.jpg"></a>
</div>

<div style="text-align: center;">
<a href="http://np.pl.ua/detsentralizatsiya/"><img  src="http://np.pl.ua/wp-content/uploads/2017/01/decentralizaciya_baner1.jpg"></a>
</div>

<div style="text-align: center;">
<a href="http://np.pl.ua/evropejskyj-soyuz/">
<img src="http://np.pl.ua/wp-content/uploads/2017/04/ukraine-eu-flags-1.png">
</a>
</div>

<div style=" text-align: center;">
<a href="http://np.pl.ua/zahysnyk-ukrajiny/"><img  src="http://np.pl.ua/wp-content/uploads/2017/04/ZU9.png"></a>
</div>






<div style=" text-align: center;  background: rgb(246, 246, 246);  color: rgb(41, 47, 51);  font-weight: bold;  padding-top: 10px;">



<div style="font-size: 12px;text-align: center;"></div>


</div>

<div class="ad300" style="margin: 0 0 15px 0;">
<div style="margin-bottom:5px;margin-top:15px;text-align:center;">
<h3 style="font-size:18px;">Пам'ятаємо загиблих героїв</h3>
<a href="http://oblrada.pl.ua/index.php/component/content/article/84-pamjataemo-zagiblih-geroyiv/5380-pamjataemo-zagiblih-geroyiv">
<img src="http://www.oblrada.pl.ua/images/stories/news/s/pzg.gif">
</a>
</div>

<div style="margin-top:10px;">
<a href="http://np.pl.ua/files/information.pdf"><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Оповіщення населення про загрозу та виникнення надзвичайних ситуацій»</h3>
</a>
</div>
<div style="margin-top:5px;">
<a href="http://np.pl.ua/files/pidgotovka.pdf"><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Підготовка населення до дій в умовах надзвичайної ситуації»</h3>
</a>
</div>



<div id="SinoptikInformer" style="width: 100%; display: block;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader">07.04.17, ранок</span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-полтава" title="Погода у Полтаві" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Полтаві</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0">+9°</div><div id="weatherIco0" class="weatherIco d300"></div></div><div class="siInf"><p>вологість: <span id="vl0">79%</span></p><p>тиск: <span id="dav0">739 мм</span></p><p>вітер: <span id="wind0">2.0 м/с, <span class="wind wind-S" title="південний"></span></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/погода-одеса/10-днів/" title="Погода в Одесі на 10 днів" target="_blank">sinoptik.ua</a>  в Одесі</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303021513&amp;lang=ua"></script>
<div style="background-color: #FFFFFF;padding: 10px;border-top: 4px dashed #009DE2;line-height: 19px;">
   

           <div class="ad300">
	
<div style="display:block;overflow: hidden;">


<div><a href="http://np.pl.ua/2015/08/u-poltavi-pratsyuje-druhyj-poltavskyj-mistsevyj-tsentr-z-nadannya-bezoplatnoji-vtorynnoji-pravovoji-dopomohy/"><img src="http://np.pl.ua/wp-content/uploads/2015/08/pravova_dopomoga1.jpg"> </a></div>


<div style="margin-top:5px;">
<a href="http://www.adm-pl.gov.ua/page/ofis-reform-poltavskoyi-oblasnoyi-derzhavnoyi-administraciyi" target="_blank"><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/01/office_reform.jpg"></a>
</div>


<div style="margin-top:5px;">
<a href="http://ukraineunderattack.org/category/dokazi-prisutnosti-rosiyi-v-ukrayini" style=""><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/04/UUA.png"></a>
</div>




<div style="clear: both;"></div>
</div>


	    	



		
	</div></div>
		</aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="supernews_posts_col-10" class="widget widget_supernews_posts_col"><h3 class="widget-title"><span>Полтавщина</span></h3>                <div class="featured-entries-col  featured-posts footer-col-one">
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd first-two">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg" width="300" height="150" class="attachment-medium size-medium wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." srcset="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-768x384.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="The Kyiv patrol police take oath on July 4, 2015." srcset="http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-300x150.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3-768x384.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/ScXgM5X3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/holovne/"  rel="category tag">Головне</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/kultura/"  rel="category tag">Культура</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/sport/"  rel="category tag">Спорт</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-05-02T16:23:10+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                                        <div class="entry-content">
                                            <div class="details">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських Під час кінно-спортивних змагань на Миргородщині охороняють понад 100 поліцейських Нагадаємо, у селі Дібрівка, 2...</div>                                        </div><!-- .entry-content -->
                                                                    </div>
                        </div>
                                            <div class="acme-col-2 first-two">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg" width="225" height="300" class="attachment-medium size-medium wp-post-image" alt="8o" srcset="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg 225w, http://np.pl.ua/wp-content/uploads/2017/05/8O.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /><noscript><img width="225" height="300" src="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="8o" srcset="http://np.pl.ua/wp-content/uploads/2017/05/8O-225x300.jpg 225w, http://np.pl.ua/wp-content/uploads/2017/05/8O.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /></noscript>                                </a>
                                <span class="cat-links"><a href="http://np.pl.ua/pryhody/kryminal/"  rel="category tag">Кримінал</a>&nbsp;<a href="http://np.pl.ua/poltava-2/"  rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/"  rel="category tag">Суспільство</a>&nbsp;</span>                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-05-02T15:27:56+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                                        <div class="entry-content">
                                            <div class="details">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину 2 травня, близько 5-ї ранку, патрульні поліцейські отримали виклик на вулицю Павлова. Небайдужий...</div>                                        </div><!-- .entry-content -->
                                                                    </div>
                        </div>
                    <div class='clearfix'></div>                        <div class="acme-col-2 odd small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/5-300x225.jpg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="5" srcset="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/^5-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/^5-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/^5.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="5" srcset="http://np.pl.ua/wp-content/uploads/2017/04/^5-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/^5-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/^5-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/^5.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark">Для Горішніх Плавнів створять інформпортал за 1,5 млн грн</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-05-02T15:08:57+00:00">02.05.2017</time><time class="updated" datetime="2017-05-02T15:19:48+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                            <div class="acme-col-2 small-posts">
                            <!--post thumbnal options-->
                            <div class="post-thumb "> 
                                <a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/">
                                    <img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg" width="300" height="221" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="221" src="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="4plzvvibqye" srcset="http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3-300x221.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/05/4PlZVViBqYE-3.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                                </a>
                                                            </div><!-- .post-thumb-->
                            <div class="post-content">
                                <div class="entry-header "> 
                                    <h3 class="entry-title"><a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/" rel="bookmark">Полтавці масово відправилися в ліси відпочити та посмажити м’яса</a></h3>                                    <div class="entry-meta">
                                                                                    <span class="posted-on"><a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-05-02T14:10:44+00:00">02.05.2017</time><time class="updated" datetime="2017-05-02T15:14:06+00:00">02.05.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nadja/"><i class="fa fa-user"></i>nadja</a></span></span>                                                                                                                    </div><!-- .entry-meta -->
                                </div><!-- .entry-header -->
                                                            </div>
                        </div>
                                    </div>
                </aside><div class='clearfix'></div>                                </div>
                                                                                        <div class="footer-sidebar acme-col-3">
                                    		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Останні новини</span></h3>		<ul>
					<li>
				<a href="http://np.pl.ua/2017/05/na-myrhorodschyni-ohoronyayut-kinno-sportyvne-svyato-ponad-100-politsejskyh/">На Миргородщині охороняють кінно-спортивне свято понад 100 поліцейських</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/kremenchutski-patrulni-po-haryachyh-slidah-zatrymaly-kradijiv-mahazynu/">Кременчуцькі патрульні по гарячих слідах затримали крадіїв магазину</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/dlya-horishnih-plavniv-stvoryat-informportal-za-15-mln-hrn/">Для Горішніх Плавнів створять інформпортал за 1,5 млн грн</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/poltavtsi-masovo-vidpravylysya-v-lisy-vidpochyty-ta-posmazhyty-myasa/">Полтавці масово відправилися в ліси відпочити та посмажити м’яса</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/pid-kremenchukom-avtomobil-najihav-na-velosypedysta/">Під Кременчуком автомобіль наїхав на велосипедиста</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/nastavnyk-vorskly-stav-kraschym-trenerom-turu-upl/">Наставник &#8220;Ворскли&#8221; став кращим тренером туру УПЛ</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/fk-poltava-perejizhdzhaje-zi-stadionu-lokomotyv/">ФК &#8220;Полтава&#8221; переїжджає зі стадіону &#8220;Локомотив&#8221;</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/u-poltavi-horiv-bankomat/">У Полтаві горів банкомат</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/scho-zminylosya-dlya-ukrajintsiv-z-1-travnya-sotsstandarty-subsydiji/">Що змінилося для українців з 1 травня: соцстандарти і субсидії</a>
						</li>
					<li>
				<a href="http://np.pl.ua/2017/05/na-poltavschyni-stalosya-dtp-zi-smertelnymy-naslidkamy/">На Полтавщині сталося ДТП зі смертельними наслідками</a>
						</li>
				</ul>
		</aside>		                                </div>
                                                                                        <div class="footer-sidebar acme-col-3">
                                    <aside id="text-5" class="widget widget_text">			<div class="textwidget"><img src=http://np.pl.ua/wp-content/uploads/2017/04/logoNP_new_white.png></div>
		</aside><aside id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Травень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">Пн</th>
		<th scope="col" title="вівторок">Вт</th>
		<th scope="col" title="середа">Ср</th>
		<th scope="col" title="четвер">Чт</th>
		<th scope="col" title="п’ятниця">Пт</th>
		<th scope="col" title="субота">Сб</th>
		<th scope="col" title="неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://np.pl.ua/2017/04/">&laquo; Кві</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://np.pl.ua/2017/05/01/" aria-label="Записи оприлюднені 01.05.2017">1</a></td><td id="today"><a href="http://np.pl.ua/2017/05/02/" aria-label="Записи оприлюднені 02.05.2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                                                        <div class="clear"></div>
                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright wrapper">
                    <p class="copyright-text">
                                                    ОКІА "Новини Полтавщини" Україна, м. Полтава, вул. Соборності, 45, оф. 517 e-mail: np.pl.ua@gmail.com тел. (0532) 60-31-40                                            </p>
                    <p><center>
<script type=text/javascript src=/orphus/orphus.js></script>
<a rel=nofollow href=http://orphus.ru id=orphus target=_blank><img alt="Система Orphus" src=/orphus/orphus.gif border=0 width=0px height=0px /></a>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16915344,s:16915344,t:5,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16915344";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16915344&s16915344&t5" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<a href="http://metrika.yandex.ru/stat/?id=18294727&amp;from=informer" target=_blank rel=nofollow><img src=//bs.yandex.ru/informer/18294727/3_0_4D84BCFF_2D649CFF_1_pageviews style=width:1px;height:1px;border:0 alt=Яндекс.Метрика title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18294727,type:0,lang:'ru'});return false}catch(e){}"/></a>
<script type=text/javascript>(function(h,a,k){(a[k]=a[k]||[]).push(function(){try{a.yaCounter18294727=new Ya.Metrika({id:18294727})}catch(c){}});var j=h.getElementsByTagName("script")[0],b=h.createElement("script"),g=function(){j.parentNode.insertBefore(b,j)};b.type="text/javascript";b.async=true;b.src=(h.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(a.opera=="[object Opera]"){h.addEventListener("DOMContentLoaded",g,false)}else{g()}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src=//mc.yandex.ru/watch/18294727 style=position:absolute;left:-9999px alt /></div></noscript>
<noscript>
<a rel=nofollow href=http://www.bigmir.net/ target=_blank><img src=http://c.bigmir.net/?v16915344&s16915344&t5 width=88px height=31px alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border=0 /></a>
</noscript>
<a href=http://top100.rambler.ru/navi/2943776/>
<img width=1 height=1 src=http://counter.rambler.ru/top100.cnt?2943776 alt="Rambler's Top100" border=0 />
</a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?155301';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u155301&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script></a><!-- End of I.UA counter -->
</center>

</p> 
                    <div class="clearfix"></div>
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/bxslider/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/SlickNav/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/js/supernews-custom.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>