 <!DOCTYPE html><html lang="uk" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"550dfa87e82fa276e4a3eba751997d24",petok:"c12cb962b2dcd62240d04f87b6a719a90eb9e8c7-1492018682-1800",zone:"np.pl.ua",rocket:"0",apps:{"abetterbrowser":{"ie":"6","opera":null,"chrome":null,"safari":null,"firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=905ca5bd16/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://np.pl.ua/xmlrpc.php">
<title>У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО) - ОКІА Новини Полтавщини</title>
 
<link rel="canonical" href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/"/>
<meta property="og:locale" content="uk_UA"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО) - ОКІА Новини Полтавщини"/>
<meta property="og:description" content="У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО) Голова Полтавської обласної ради Олександр Біленький, перший заступник голови Полтавської ОДА Андрій Пісоцький та керівник секретаріату обласної організації БПП “Солідарність” Олександр Сазонов, під час сьогоднішньої прес-конференції в ОКІА “Новини Полтавщини”, прокоментували резонансні події навколо “Газетного ряду” та подальші дії фракції БПП “Солідарність”. “Мені дуже прикро, що на даний час у Полтаві відбуваються такі події. Це сталося, мабуть, тому що на певному етапі у деяких депутатів та підприємців зіграли амбіції, які перебороли здоровий глузд...."/>
<meta property="og:url" content="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/"/>
<meta property="og:site_name" content="Новини Полтавщини"/>
<meta property="article:publisher" content="https://www.facebook.com/np.pl.ua/"/>
<meta property="article:tag" content="бпп солідарність"/>
<meta property="article:tag" content="вимоги"/>
<meta property="article:tag" content="газетний ряд"/>
<meta property="article:tag" content="депутати"/>
<meta property="article:tag" content="ініціатива"/>
<meta property="article:tag" content="ірина степаненко"/>
<meta property="article:tag" content="новини полтавщини"/>
<meta property="article:tag" content="партія"/>
<meta property="article:tag" content="Полтавщина"/>
<meta property="article:tag" content="президія партії"/>
<meta property="article:tag" content="резонансні події"/>
<meta property="article:tag" content="фракція"/>
<meta property="article:section" content="Відео"/>
<meta property="article:published_time" content="2017-04-12T17:29:37+00:00"/>
<meta property="article:modified_time" content="2017-04-12T17:31:57+00:00"/>
<meta property="og:updated_time" content="2017-04-12T17:31:57+00:00"/>
<meta property="og:image" content="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="852"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО) Голова Полтавської обласної ради Олександр Біленький, перший заступник голови Полтавської ОДА Андрій Пісоцький та керівник секретаріату обласної організації БПП “Солідарність” Олександр Сазонов, під час сьогоднішньої прес-конференції в ОКІА “Новини Полтавщини”, прокоментували резонансні події навколо “Газетного ряду” та подальші дії фракції БПП “Солідарність”. “Мені дуже прикро, що на даний час у Полтаві відбуваються такі події. Це сталося, мабуть, тому що на певному етапі у деяких депутатів та підприємців зіграли амбіції, які перебороли здоровий глузд...."/>
<meta name="twitter:title" content="У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО) - ОКІА Новини Полтавщини"/>
<meta name="twitter:image" content="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Новини Полтавщини &raquo; стрічка" href="http://np.pl.ua/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Новини Полтавщини &raquo; Канал коментарів" href="http://np.pl.ua/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/np.pl.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='bxslider-css' href='http://np.pl.ua/wp-content/themes/supernews/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='supernews-googleapis-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://np.pl.ua/wp-content/themes/supernews/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='supernews-style-css' href='http://np.pl.ua/wp-content/themes/supernews/style.css?ver=4.6.1' type='text/css' media='all'/>
<style id='supernews-style-inline-css' type='text/css'>mark,.comment-form .form-submit input,.read-more,.header-latest-posts .bn-title,.slider-section .cat-links a,.featured-desc .above-entry-meta .cat-links a,#calendar_wrap #wp-calendar #today,#calendar_wrap #wp-calendar #today a,.wpcf7-form input.wpcf7-submit:hover,.breadcrumb,.post-thumb .cat-links>a,article.post.sticky,.slicknav_btn{background:#f73838;}a:hover,.screen-reader-text:focus,.bn-content a:hover,.socials a:hover,.site-title a,.widget_search input#s,.search-block #searchsubmit,.widget_search #searchsubmit,.footer-sidebar .featured-desc .below-entry-meta a:hover,.slider-section .slide-title:hover,.slider-feature-wrap a:hover,.featured-desc .below-entry-meta span:hover,.posted-on a:hover,.cat-links a:hover,.comments-link a:hover,.edit-link a:hover,.tags-links a:hover,.byline a:hover,.nav-links a:hover,#supernews-breadcrumbs a:hover,.wpcf7-form input.wpcf7-submit,.header-wrapper .menu li:hover>a,.header-wrapper .menu>li.current-menu-item>a,.header-wrapper .menu>li.current-menu-parent>a,.header-wrapper .menu>li.current_page_parent>a,.header-wrapper .menu>li.current_page_ancestor>a,.header-wrapper .main-navigation ul ul.sub-menu li:hover>a,.top-block li a:hover{color:#f73838;}.widget_search input#s,.tagcloud a{border:1px solid #f73838;}.footer-wrapper .footer-copyright,.nav-links .nav-previous a:hover,.nav-links .nav-next a:hover{border-top:1px solid #f73838;}.widget-title:before,.page-header .page-title:before,.single .entry-header .entry-title:before,.blog-no-image article.post.sticky{border-bottom:3px solid #f73838;}.wpcf7-form input.wpcf7-submit{border:2px solid #f73838;}.bn-title::after,.breadcrumb::after{border-left:5px solid #f73838;}@media screen and (max-width:992px){.slicknav_btn{border:1px solid #f73838;}.slicknav_btn.slicknav_open{border:1px solid #ffffff;}.slicknav_nav li:hover>a,.slicknav_nav li.current-menu-ancestor a,.slicknav_nav li.current-menu-item>a,.slicknav_nav li.current_page_item a,.slicknav_nav li.current_page_item .slicknav_item span,.slicknav_nav li .slicknav_item:hover a{color:#f73838;}}</style>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://np.pl.ua/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://np.pl.ua/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://np.pl.ua/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://np.pl.ua/?p=246557'/>
<link rel="alternate" type="application/json+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F04%2Fbpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F04%2Fbpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video%2F&#038;format=xml"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="775e0100c4b84a007742620083788400f52ed100a2179800396f220039bf8800" async></script>
</head>
<body class="single single-post postid-246557 single-format-standard wp-custom-logo right-sidebar group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-date top-block">середа, Квітень 12, 2017</div> <div class="header-search top-block">
<div class="search-block">
<form action="http://np.pl.ua" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Пошук" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div>
</div>
</div>
</div> 
<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper site-branding clearfix">
<div class="site-logo">
<a href="http://np.pl.ua/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="111" src="http://np.pl.ua/wp-content/uploads/2017/04/cropped-logoNP_new_black-8.png" class="custom-logo" alt="cropped-logoNP_new_black-8.png" itemprop="logo"/></a> </div> 
 
<div class="clearfix"></div>
</div>
<nav id="site-navigation" class="main-navigation clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="acmethemes-nav"><ul id="menu-top-menu" class="menu"><li id="menu-item-245348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-245348"><a href="http://np.pl.ua">Головна</a></li>
<li id="menu-item-245349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245349"><a href="http://np.pl.ua/poltava-2/">Полтавщина</a></li>
<li id="menu-item-245350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245350"><a href="http://np.pl.ua/ukrajina-2/">Україна</a></li>
<li id="menu-item-245351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245351"><a href="http://np.pl.ua/fotohalereya/">Фотогалерея</a></li>
<li id="menu-item-245352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245352"><a href="http://np.pl.ua/video/">Відео</a></li>
<li id="menu-item-245353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-245353"><a href="http://np.pl.ua/konferentsiji/">Конференції</a></li>
<li id="menu-item-245354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245354"><a href="http://np.pl.ua/press-releases/">Прес-релізи</a></li>
<li id="menu-item-245355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245355"><a href="http://np.pl.ua/freeblog">Блоги</a></li>
</ul></div> </div>
<div class="responsive-slick-menu clearfix"></div>
</nav>
 
</div>
 
</div>
 
</header>
 
<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="supernews-breadcrumbs" class="clearfix"><span class="breadcrumb">Ви тут: </span><div class="breadcrumb-container"><a href="http://np.pl.ua">Головна сторінка</a> <span class="bread_arrow"> > </span> <a href="http://np.pl.ua/video/">Відео</a> <span class="bread_arrow"> > </span> <span class="current">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</span></div></div> <div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-246557" class="post-246557 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-poltava-2 category-pres-onlajn-konferentsiya category-suspilstvo category-top-novyna tag-bpp-solidarnist tag-vymohy tag-hazetnyj-ryad tag-deputaty tag-initsiatyva tag-iryna-stepanenko tag-novyny-poltavschyny tag-partiya tag-poltavschyna tag-prezydiya-partiji tag-rezonansni-podiji tag-fraktsiya">
 
<div class="post-thumb">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg" width="640" height="426" class="attachment-large size-large wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="426" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> <span class="cat-links"><a href="http://np.pl.ua/video/" rel="category tag">Відео</a>&nbsp;<a href="http://np.pl.ua/poltava-2/" rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/konferentsiji/pres-onlajn-konferentsiya/" rel="category tag">прес-онлайн-конференція</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;<a href="http://np.pl.ua/top-novyna/" rel="category tag">ТОП-новина</a>&nbsp;</span> </div> 
<div class="post-content">
<header class="entry-header">
<h1 class="entry-title">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</h1> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T17:29:37+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T17:31:57+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/loboda/"><i class="fa fa-user"></i>loboda</a></span></span> </div> 
</header> 
<div class="entry-content">
<h1 style="text-align: justify;"><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</span></h1>
<h3 style="text-align: justify;" align="justify"><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;">Голова Полтавської обласної ради Олександр Біленький, перший заступник голови Полтавської ОДА Андрій Пісоцький та керівник секретаріату обласної організації БПП “Солідарність” Олександр Сазонов, під час сьогоднішньої прес-конференції в ОКІА “Новини Полтавщини”, прокоментували резонансні події навколо “Газетного ряду” та подальші дії фракції БПП “Солідарність”.</span></h3>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg" class="aligncenter wp-image-246560" alt="dsc_0565" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/><noscript><img class="aligncenter wp-image-246560" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg" alt="dsc_0565" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/></noscript></a></p>
<blockquote>
<p style="text-align: justify;" align="justify"><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;"><strong>“Мені дуже прикро, що на даний час у Полтаві відбуваються такі події. Це сталося, мабуть, тому що на певному етапі у деяких депутатів та підприємців зіграли амбіції, які перебороли здоровий глузд. Вони не спрогнозували наслідків своїх дій. Люди починають забувати, що треба чути мешканців міста та узгоджувати з ними свої дії. Наша партія засуджує безвідповідальні дії місцевих депутатів, які призвели до кривавих подій у Полтаві 5 квітня. Причетність депутатів місцевих рад, обраних від “БПП “Солідарність”, до діяльності скандального забудовника, організації побиття місцевих активістів та інших протиправних, антидемократичних дій – зокрема, депутата Полтавської облради Ірини Степаненко, а також депутатів міськради, які голосували за скандальне рішення”,</strong> &#8211; наголосив Андрій Пісоцький.</span></p>
</blockquote>
<p style="text-align: justify;" align="justify"><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;">Тож, за його словами, президія партії вимагає розглянути та надати свою оцінку діям місцевих депутатів. “БПП “Солідарність” ініціює відкликання депутата обласної ради Ірини Степаненко та депутатів міськради. </span></p>
<p><iframe src="https://www.youtube.com/embed/l2Kq_4BPeKQ" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe><strong><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;"><br/>
<iframe src="https://www.youtube.com/embed/RvVd-D8SbKE" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></span></strong></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;"><strong>Олександр Біленький:</strong></span></p>
<p><iframe src="https://www.youtube.com/embed/nTkY150ScIQ" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;" align="justify"><strong><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;">Олександр Сазонов: </span></strong></p>
<p><iframe src="https://www.youtube.com/embed/GgPV83IHdAk" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567.jpg" class="aligncenter wp-image-246561" alt="dsc_0567" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/><noscript><img class="aligncenter wp-image-246561" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567.jpg" alt="dsc_0567" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0567-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/></noscript></a></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568.jpg" class="aligncenter wp-image-246562" alt="dsc_0568" width="700" height="466" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-1024x682.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px"/><noscript><img class="aligncenter wp-image-246562" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568.jpg" alt="dsc_0568" width="700" height="466" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0568-1024x682.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px"/></noscript></a></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582.jpg" class="aligncenter wp-image-246563" alt="dsc_0582" width="696" height="463" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-1024x682.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px"/><noscript><img class="aligncenter wp-image-246563" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582.jpg" alt="dsc_0582" width="696" height="463" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0582-1024x682.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px"/></noscript></a></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1.jpg" class="aligncenter wp-image-246564" alt="dsc_0594" width="699" height="465" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-1024x682.jpg 1024w" sizes="(max-width: 699px) 100vw, 699px"/><noscript><img class="aligncenter wp-image-246564" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1.jpg" alt="dsc_0594" width="699" height="465" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0594-1-1024x682.jpg 1024w" sizes="(max-width: 699px) 100vw, 699px"/></noscript></a></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598.jpg" class="aligncenter wp-image-246565" alt="dsc_0598" width="700" height="466" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-1024x682.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px"/><noscript><img class="aligncenter wp-image-246565" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598.jpg" alt="dsc_0598" width="700" height="466" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0598-1024x682.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px"/></noscript></a></p>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614.jpg"><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614.jpg" class="aligncenter wp-image-246566" alt="dsc_0614" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/><noscript><img class="aligncenter wp-image-246566" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614.jpg" alt="dsc_0614" width="697" height="464" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614.jpg 1280w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0614-1024x682.jpg 1024w" sizes="(max-width: 697px) 100vw, 697px"/></noscript></a></p>
<p style="text-align: justify;"><strong><span style="color: #000000; font-family: abel, sans-serif; font-size: 12pt;">Читайте також:</span></strong></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/poltavski-aktyvisty-vymahayut-pokaraty-vynnyh-u-krovoprolytti-v-tsentri-mista-fotoreportazh/">Полтавські активісти вимагають покарати винних у кровопролитті в центрі міста (ФОТОРЕПОРТАЖ)</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/na-mistsi-konfliktu-u-tsentri-poltavy-pratsyuje-slidcho-operatyvna-hrupa-politsiji-foto/">На місці конфлікту у центрі Полтави працює слідчо – оперативна група поліції (ФОТО)</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/konfliktu-u-poltavi-schodo-zabudovy-hazetnoho-ryadu-troje-osib-postrazhdalo-vosmero-zatrymano/">Конфлікту у Полтаві щодо забудови “газетного ряду”: троє осіб постраждало, восьмеро затримано</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/pry-rozblokuvanni-istorychnoji-arky-v-poltavi-buv-poranenyj-nozhem-uchasnyk-ato-ivan-balatskyj/">“ПРИ РОЗБЛОКУВАННІ ІСТОРИЧНОЇ АРКИ В ПОЛТАВІ БУВ ПОРАНЕНИЙ НОЖЕМ УЧАСНИК АТО”, –<span class="sumo_twilighter_highlighted twilighter-4553b2ca">ІВАН БАЛАЦЬКИЙ</span></a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/u-tsentri-poltavy-znovu-protestuyut-proty-zabudovy-skandalnoji-arky/">У ЦЕНТРІ ПОЛТАВИ ЗНОВУ ПРОТЕСТУЮТЬ ПРОТИ ЗАБУДОВИ СКАНДАЛЬНОЇ АРКИ</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/hazetnyj-ryad-zranku-krov-na-brukivtsi-ta-zrujnovana-arka-fotoreportazh/">“ГАЗЕТНИЙ РЯД” ЗРАНКУ: КРОВ НА БРУКІВЦІ ТА ЗРУЙНОВАНА АРКА (ФОТОРЕПОРТАЖ)</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/holova-natsionalnoji-politsiji-osobysto-rozsliduvatyme-spravu-arky-hazetnyj-ryad/">ГОЛОВА НАЦІОНАЛЬНОЇ ПОЛІЦІЇ ОСОБИСТО РОЗСЛІДУВАТИМЕ СПРАВУ АРКИ “ГАЗЕТНИЙ РЯД”</a></span></p>
<p style="text-align: justify;"><span style="color: #0000ff; font-family: abel, sans-serif; font-size: 12pt;"><a style="color: #0000ff;" href="http://np.pl.ua/2017/04/pravoohorontsi-vstanovyly-vynnyh-v-kryvavij-bijtsi-bilya-hazetnoho-ryadu-ale-ne-zatrymaly-zhodnoho/">ПРАВООХОРОНЦІ ВСТАНОВИЛИ ВИННИХ В КРИВАВІЙ БІЙЦІ БІЛЯ “ГАЗЕТНОГО РЯДУ”, АЛЕ НЕ ЗАТРИМАЛИ ЖОДНОГО</a></span></p>
</div> 
</div>
</article> 
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Навігація записів</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/" rel="prev">На Полтавщині добровольців забезпечать пільгами на рівні інших учасників АТО</a></div><div class="nav-next"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="next">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко</a></div></div>
</nav> <h2 class="widget-title">
Читайте також </h2>
<ul class="featured-entries-col featured-related-posts">
<li class="acme-col-3 ">
 
<div class="post-thumb">
<a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="120420171"/><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="120420171"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/poltava-2/" rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;</span> </div> 
<div class="post-content">
<header class="entry-header">
<h4 class="entry-title"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark">У Лохвиці новий автобус вирушив у перший рейс</a></h4> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T19:02:15+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T18:06:12+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/julia/"><i class="fa fa-user"></i>julia</a></span></span> </div> 
</header> 
<div class="entry-content">
<div class="details"> У Лохвиці новий автобус вирушив у перший  рейс Автобус, придбаний міською радою за Програмою  «Спільний рейс...</div> </div> 
</div>
</li>
<li class="acme-col-3 ">
 
<div class="post-thumb">
<a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-150x150.png" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="66_main_new-1480597307"/><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="66_main_new-1480597307"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/video/" rel="category tag">Відео</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;<a href="http://np.pl.ua/ukrajina-2/" rel="category tag">Україна</a>&nbsp;</span> </div> 
<div class="post-content">
<header class="entry-header">
<h4 class="entry-title"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО)</a></h4> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T18:24:18+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T13:39:28+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</header> 
<div class="entry-content">
<div class="details">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО) Секретар Ради національної безпеки...</div> </div> 
</div>
</li>
<li class="acme-col-3 ">
 
<div class="post-thumb">
<a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hennadij-zubko_large"/><noscript><img width="150" height="150" src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hennadij-zubko_large"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;<a href="http://np.pl.ua/ukrajina-2/" rel="category tag">Україна</a>&nbsp;</span> </div> 
<div class="post-content">
<header class="entry-header">
<h4 class="entry-title"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко</a></h4> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T18:00:37+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T17:26:03+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</header> 
<div class="entry-content">
<div class="details">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко Уряд підсилив процедуру обстеження та паспортизації...</div> </div> 
</div>
</li>
</ul>
<div class="clearfix"></div>
</main> 
</div> 
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="supernews_posts_col-3" class="widget widget_supernews_posts_col"><h3 class="widget-title"><span>Стрічка новин</span></h3> <div class="featured-entries-col  featured-posts supernews-sidebar">
<div class='clearfix'></div> <div class="acme-col-2 odd first-two">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="120420171" srcset="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/120420171.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="120420171" srcset="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/120420171.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/poltava-2/" rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;</span> </div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark">У Лохвиці новий автобус вирушив у перший рейс</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T19:02:15+00:00">19:02</time><time class="updated" datetime="2017-04-12T18:06:12+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/julia/"><i class="fa fa-user"></i>julia</a></span></span> </div> 
</div> 
<div class="entry-content">
<div class="details"> У Лохвиці новий автобус вирушив у перший  рейс Автобус, придбаний міською радою за Програмою  «Спільний рейс громад» і переданий на баланс...</div> </div> 
</div>
</div>
<div class="acme-col-2 first-two">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png" width="300" height="169" class="attachment-medium size-medium wp-post-image" alt="66_main_new-1480597307" srcset="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png 300w, http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307.png 610w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="169" src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png" class="attachment-medium size-medium wp-post-image" alt="66_main_new-1480597307" srcset="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png 300w, http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307.png 610w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/video/" rel="category tag">Відео</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;<a href="http://np.pl.ua/ukrajina-2/" rel="category tag">Україна</a>&nbsp;</span> </div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО)</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T18:24:18+00:00">18:24</time><time class="updated" datetime="2017-04-12T13:39:28+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
<div class="entry-content">
<div class="details">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО) Секретар Ради національної безпеки і оборони України Олександр Турчинов...</div> </div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg" width="300" height="165" class="attachment-medium size-medium wp-post-image" alt="hennadij-zubko_large" srcset="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1.jpg 691w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="165" src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg" class="attachment-medium size-medium wp-post-image" alt="hennadij-zubko_large" srcset="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1.jpg 691w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T18:00:37+00:00">18:00</time><time class="updated" datetime="2017-04-12T17:26:03+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
</div>
</div>
<div class="acme-col-2 small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/" rel="bookmark">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T17:29:37+00:00">17:29</time><time class="updated" datetime="2017-04-12T17:31:57+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/loboda/"><i class="fa fa-user"></i>loboda</a></span></span> </div> 
</div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg" width="300" height="169" class="attachment-medium size-medium wp-post-image" alt="1437367041-1682-ato-voennyie-pres-tsentr-ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="169" src="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="1437367041-1682-ato-voennyie-pres-tsentr-ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/" rel="bookmark">На Полтавщині добровольців забезпечать пільгами на рівні інших учасників АТО</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-12T17:13:15+00:00">17:13</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
</div>
</div>
<div class="acme-col-2 small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/u-poltavi-tryvaje-festyval-humoru-karlyuka-2017/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486-300x228.jpg" width="300" height="228" class="attachment-medium size-medium wp-post-image" alt="karluka2017-e1490731188486" srcset="http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486-300x228.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="228" src="http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486-300x228.jpg" class="attachment-medium size-medium wp-post-image" alt="karluka2017-e1490731188486" srcset="http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486-300x228.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/karluka2017-e1490731188486.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/u-poltavi-tryvaje-festyval-humoru-karlyuka-2017/" rel="bookmark">У Полтаві триває фестиваль гумору &#8220;Карлюка &#8211; 2017&#8221;</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/u-poltavi-tryvaje-festyval-humoru-karlyuka-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T17:07:46+00:00">17:07</time><time class="updated" datetime="2017-04-12T17:11:40+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nastya/"><i class="fa fa-user"></i>nastya</a></span></span> </div> 
</div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/partiya-lehkyh-broneavtomobiliv-kraz-kuhuar-peredana-zamovnykovi/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="img_2272-1" srcset="http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1.jpg 1092w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="img_2272-1" srcset="http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-768x512.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1-1024x683.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/IMG_2272-1.jpg 1092w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/partiya-lehkyh-broneavtomobiliv-kraz-kuhuar-peredana-zamovnykovi/" rel="bookmark">Партія легких бронеавтомобілів КрАЗ-Кугуар передана замовникові</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/partiya-lehkyh-broneavtomobiliv-kraz-kuhuar-peredana-zamovnykovi/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-12T16:56:03+00:00">16:56</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nikolaev/"><i class="fa fa-user"></i>nikolaev</a></span></span> </div> 
</div> 
</div>
</div>
<div class="acme-col-2 small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/povernuly-praktyku-vidshkoduvannya-enerhetykamy-vytrat-za-vykorystannya-vnutrishnobudynkovyh-elektromerezh-hennadij-zubko/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/1542о545-300x189.jpg" width="300" height="189" class="attachment-medium size-medium wp-post-image" alt="1542o545" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1542о545-300x189.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1542о545.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="189" src="http://np.pl.ua/wp-content/uploads/2017/04/1542о545-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="1542o545" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1542о545-300x189.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1542о545.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/povernuly-praktyku-vidshkoduvannya-enerhetykamy-vytrat-za-vykorystannya-vnutrishnobudynkovyh-elektromerezh-hennadij-zubko/" rel="bookmark">&#8220;Ми повернули практику відшкодування енергетиками витрат за використання внутрішньобудинкових електромереж&#8221;, &#8211; Геннадій Зубко</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/povernuly-praktyku-vidshkoduvannya-enerhetykamy-vytrat-za-vykorystannya-vnutrishnobudynkovyh-elektromerezh-hennadij-zubko/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-12T16:54:51+00:00">16:54</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/poltavschyna-otrymaly-42-aparaty-uzd-za-proektom-svitovoho-banku/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="dsc_0538" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-1024x681.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538.jpg 1094w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="dsc_0538" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538-1024x681.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0538.jpg 1094w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/poltavschyna-otrymaly-42-aparaty-uzd-za-proektom-svitovoho-banku/" rel="bookmark">Полтавщина отримали 42 апарати УЗД за проектом Світового банку</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/poltavschyna-otrymaly-42-aparaty-uzd-za-proektom-svitovoho-banku/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T16:52:39+00:00">16:52</time><time class="updated" datetime="2017-04-12T17:01:29+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/julia/"><i class="fa fa-user"></i>julia</a></span></span> </div> 
</div> 
</div>
</div>
<div class="acme-col-2 small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/poltavtsiv-zaproshuyut-na-kontsert-opivnichnyj-trolejbus/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642-300x223.jpg" width="300" height="223" class="attachment-medium size-medium wp-post-image" alt="0802538e62f3c20090155071f436f642" srcset="http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642-300x223.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="223" src="http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642-300x223.jpg" class="attachment-medium size-medium wp-post-image" alt="0802538e62f3c20090155071f436f642" srcset="http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642-300x223.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/0802538e62f3c20090155071f436f642.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/poltavtsiv-zaproshuyut-na-kontsert-opivnichnyj-trolejbus/" rel="bookmark">Полтавців запрошують на концерт &#8220;Опівнічний тролейбус&#8221;</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/poltavtsiv-zaproshuyut-na-kontsert-opivnichnyj-trolejbus/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T16:42:59+00:00">16:42</time><time class="updated" datetime="2017-04-12T16:47:45+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/nastya/"><i class="fa fa-user"></i>nastya</a></span></span> </div> 
</div> 
</div>
</div>
</div>
</aside><div class='clearfix'></div><aside id="text-3" class="widget widget_text"> <div class="textwidget"><div id="sidebar">
<div style="text-align: center;">
<a href="http://np.pl.ua/subsydiji/"><img src="http://np.pl.ua/wp-content/uploads/2017/01/subsudii_baner3.jpg"></a>
</div>
<div style="text-align: center;">
<a href="http://np.pl.ua/detsentralizatsiya/"><img src="http://np.pl.ua/wp-content/uploads/2017/01/decentralizaciya_baner1.jpg"></a>
</div>
<div style="text-align: center;">
<a href="http://np.pl.ua/evropejskyj-soyuz/">
<img src="http://np.pl.ua/wp-content/uploads/2017/04/ukraine-eu-flags-1.jpg">
</a>
</div>
<div style=" text-align: center;">
<a href="http://np.pl.ua/zahysnyk-ukrajiny/"><img src="http://np.pl.ua/wp-content/uploads/2016/02/ZU9.jpg"></a>
</div>
<div style=" text-align: center;"><a href="http://np.pl.ua/forma_zapyt_press_konferenciji/"><img src="http://np.pl.ua/wp-content/uploads/2015/11/ZPNP.png"></a></div>
<div style=" text-align: center;  background: rgb(246, 246, 246);  color: rgb(41, 47, 51);  font-weight: bold;  padding-top: 10px;">
<div style="font-size: 12px;text-align: center;"></div>
</div>
<div class="ad300" style="margin: 0 0 15px 0;">
<div style="margin-bottom:5px;margin-top:15px;text-align:center;">
<h3 style="font-size:18px;">Пам'ятаємо загиблих героїв</h3>
<a href="http://oblrada.pl.ua/index.php/component/content/article/84-pamjataemo-zagiblih-geroyiv/5380-pamjataemo-zagiblih-geroyiv">
<img src="http://www.oblrada.pl.ua/images/stories/news/s/pzg.gif">
</a>
</div>
<div style="margin-top:10px;">
<a href="http://np.pl.ua/files/information.pdf"><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Оповіщення населення про загрозу та виникнення надзвичайних ситуацій»</h3>
</a>
</div>
<div style="margin-top:5px;">
<a href="http://np.pl.ua/files/pidgotovka.pdf"><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Підготовка населення до дій в умовах надзвичайної ситуації»</h3>
</a>
</div>
<div id="SinoptikInformer" style="width: 100%; display: block;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader">07.04.17, ранок</span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-полтава" title="Погода у Полтаві" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Полтаві</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0">+9°</div><div id="weatherIco0" class="weatherIco d300"></div></div><div class="siInf"><p>вологість: <span id="vl0">79%</span></p><p>тиск: <span id="dav0">739 мм</span></p><p>вітер: <span id="wind0">2.0 м/с, <span class="wind wind-S" title="південний"></span></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/погода-одеса/10-днів/" title="Погода в Одесі на 10 днів" target="_blank">sinoptik.ua</a> в Одесі</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303021513&amp;lang=ua"></script>
<div style="background-color: #FFFFFF;padding: 10px;border-top: 4px dashed #009DE2;line-height: 19px;">
<div class="ad300">
<div style="display:block;overflow: hidden;">
<div><a href="http://np.pl.ua/2015/08/u-poltavi-pratsyuje-druhyj-poltavskyj-mistsevyj-tsentr-z-nadannya-bezoplatnoji-vtorynnoji-pravovoji-dopomohy/"><img src="http://np.pl.ua/wp-content/uploads/2015/08/pravova_dopomoga1.jpg"> </a></div>
<div style="margin-top:5px;">
<a href="http://www.adm-pl.gov.ua/page/ofis-reform-poltavskoyi-oblasnoyi-derzhavnoyi-administraciyi" target="_blank"><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/01/office_reform.jpg"></a>
</div>
<div style="margin-top:5px;">
<a href="http://ukraineunderattack.org/category/dokazi-prisutnosti-rosiyi-v-ukrayini" style=""><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/04/UUA.png"></a>
</div>
<div style="clear: both;"></div>
</div>
</div></div>
</aside> </div>
</div>
</div> 
</div> 
<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="top-bottom wrapper">
<div id="footer-top">
<div class="footer-columns">
<div class="footer-sidebar acme-col-3">
<aside id="supernews_posts_col-10" class="widget widget_supernews_posts_col"><h3 class="widget-title"><span>Суспільство</span></h3> <div class="featured-entries-col  featured-posts footer-col-one">
<div class='clearfix'></div> <div class="acme-col-2 odd first-two">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg" width="300" height="225" class="attachment-medium size-medium wp-post-image" alt="120420171" srcset="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/120420171.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="225" src="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="120420171" srcset="http://np.pl.ua/wp-content/uploads/2017/04/120420171-300x225.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-768x576.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/120420171-1024x768.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/120420171.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/poltava-2/" rel="category tag">Полтавщина</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;</span> </div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark">У Лохвиці новий автобус вирушив у перший рейс</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T19:02:15+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T18:06:12+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/julia/"><i class="fa fa-user"></i>julia</a></span></span> </div> 
</div> 
<div class="entry-content">
<div class="details"> У Лохвиці новий автобус вирушив у перший  рейс Автобус, придбаний міською радою за Програмою  «Спільний рейс громад» і переданий на баланс...</div> </div> 
</div>
</div>
<div class="acme-col-2 first-two">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png" width="300" height="169" class="attachment-medium size-medium wp-post-image" alt="66_main_new-1480597307" srcset="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png 300w, http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307.png 610w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="169" src="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png" class="attachment-medium size-medium wp-post-image" alt="66_main_new-1480597307" srcset="http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307-300x169.png 300w, http://np.pl.ua/wp-content/uploads/2017/04/66_main_new.1480597307.png 610w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
<span class="cat-links"><a href="http://np.pl.ua/video/" rel="category tag">Відео</a>&nbsp;<a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a>&nbsp;<a href="http://np.pl.ua/ukrajina-2/" rel="category tag">Україна</a>&nbsp;</span> </div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО)</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T18:24:18+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T13:39:28+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
<div class="entry-content">
<div class="details">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО) Секретар Ради національної безпеки і оборони України Олександр Турчинов...</div> </div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg" width="300" height="165" class="attachment-medium size-medium wp-post-image" alt="hennadij-zubko_large" srcset="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1.jpg 691w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="165" src="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg" class="attachment-medium size-medium wp-post-image" alt="hennadij-zubko_large" srcset="http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1-300x165.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/hennadij-zubko_large-1.jpg 691w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T18:00:37+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T17:26:03+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
</div>
</div>
<div class="acme-col-2 small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="200" src="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="dsc_0565" srcset="http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-768x511.jpg 768w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565-1024x682.jpg 1024w, http://np.pl.ua/wp-content/uploads/2017/04/DSC_0565.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/" rel="bookmark">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2017-04-12T17:29:37+00:00">12.04.2017</time><time class="updated" datetime="2017-04-12T17:31:57+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/loboda/"><i class="fa fa-user"></i>loboda</a></span></span> </div> 
</div> 
</div>
</div>
<div class='clearfix'></div> <div class="acme-col-2 odd small-posts">
 
<div class="post-thumb ">
<a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/">
<img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg" width="300" height="169" class="attachment-medium size-medium wp-post-image" alt="1437367041-1682-ato-voennyie-pres-tsentr-ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="169" src="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="1437367041-1682-ato-voennyie-pres-tsentr-ato" srcset="http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato-300x169.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/04/1437367041-1682-ato-voennyie-pres-tsentr-ato.jpg 610w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div> 
<div class="post-content">
<div class="entry-header">
<h3 class="entry-title"><a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/" rel="bookmark">На Полтавщині добровольців забезпечать пільгами на рівні інших учасників АТО</a></h3> <div class="entry-meta">
<span class="posted-on"><a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2017-04-12T17:13:15+00:00">12.04.2017</time></a></span><span style="display:none;" class="byline"> <span class="author vcard"><a class="url fn n" href="http://np.pl.ua/author/dasha/"><i class="fa fa-user"></i>Dasha</a></span></span> </div> 
</div> 
</div>
</div>
</div>
</aside><div class='clearfix'></div> </div>
<div class="footer-sidebar acme-col-3">
<aside id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widget-title"><span>Останні новини</span></h3> <ul>
<li>
<a href="http://np.pl.ua/2017/04/u-lohvytsi-novyj-avtobus-vyrushyv-u-pershyj-rejs/">У Лохвиці новий автобус вирушив у перший рейс</a>
</li>
<li>
<a href="http://np.pl.ua/2017/04/ukrajinska-armiya-zdijsnyla-cherhovi-vyprobuvalni-raketni-pusky-za-dopomohoyu-novitnih-tehnolohij-video/">Українська армія здійснила чергові випробувальні ракетні пуски за допомогою новітніх технологій (ВІДЕО)</a>
</li>
<li>
<a href="http://np.pl.ua/2017/04/uryad-zaprovadyv-protseduru-obstezhennya-sporud-poperedzhennya-avarij-zubko/">Уряд запровадив процедуру обстеження споруд і попередження аварій, &#8211; Зубко</a>
</li>
<li>
<a href="http://np.pl.ua/2017/04/bpp-solidarnist-iniitsiyuvalo-vidklykannya-deputativ-diji-yakyh-pryzvely-kryvavyh-podij-u-tsentri-poltavy-foto-video/">У БПП “Солідарність” ініціювали відкликання депутатів, дії яких призвели до кривавих подій у центрі Полтави (ФОТО, ВІДЕО)</a>
</li>
<li>
<a href="http://np.pl.ua/2017/04/na-poltavschyni-dobrovoltsiv-zabezpechat-pilhamy-na-rivni-inshyh-uchasnykiv-ato/">На Полтавщині добровольців забезпечать пільгами на рівні інших учасників АТО</a>
</li>
</ul>
</aside> <aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Теги</span></h3><div class="tagcloud"><a href='http://np.pl.ua/tag/iryna-pashko/' class='tag-link-995 tag-link-position-1' title='200 тем' style='font-size: 8.440251572327pt;'>Ірина Пашко</a>
<a href='http://np.pl.ua/tag/ato/' class='tag-link-529 tag-link-position-2' title='1&nbsp;442 теми' style='font-size: 16.012578616352pt;'>АТО</a>
<a href='http://np.pl.ua/tag/valerij-holovko/' class='tag-link-5145 tag-link-position-3' title='186 тем' style='font-size: 8.1761006289308pt;'>Валерій Головко</a>
<a href='http://np.pl.ua/tag/lubny/' class='tag-link-1081 tag-link-position-4' title='326 тем' style='font-size: 10.289308176101pt;'>Лубни</a>
<a href='http://np.pl.ua/tag/pyryatyn/' class='tag-link-717 tag-link-position-5' title='220 тем' style='font-size: 8.7924528301887pt;'>Пирятин</a>
<a href='http://np.pl.ua/tag/poltavschyna/' class='tag-link-118 tag-link-position-6' title='6&nbsp;919 тем' style='font-size: 22pt;'>Полтавщина</a>
<a href='http://np.pl.ua/tag/avto/' class='tag-link-312 tag-link-position-7' title='176 тем' style='font-size: 8pt;'>авто</a>
<a href='http://np.pl.ua/tag/avtomobil/' class='tag-link-3395 tag-link-position-8' title='275 тем' style='font-size: 9.6729559748428pt;'>автомобіль</a>
<a href='http://np.pl.ua/tag/byudzhet/' class='tag-link-538 tag-link-position-9' title='184 теми' style='font-size: 8.1761006289308pt;'>бюджет</a>
<a href='http://np.pl.ua/tag/vohon/' class='tag-link-238 tag-link-position-10' title='269 тем' style='font-size: 9.5849056603774pt;'>вогонь</a>
<a href='http://np.pl.ua/tag/hadyach/' class='tag-link-73 tag-link-position-11' title='267 тем' style='font-size: 9.5849056603774pt;'>гадяч</a>
<a href='http://np.pl.ua/tag/deputaty/' class='tag-link-738 tag-link-position-12' title='180 тем' style='font-size: 8.0880503144654pt;'>депутати</a>
<a href='http://np.pl.ua/tag/donbas/' class='tag-link-829 tag-link-position-13' title='217 тем' style='font-size: 8.7924528301887pt;'>донбас</a>
<a href='http://np.pl.ua/tag/dopomoha/' class='tag-link-781 tag-link-position-14' title='312 тем' style='font-size: 10.201257861635pt;'>допомога</a>
<a href='http://np.pl.ua/tag/doroha/' class='tag-link-637 tag-link-position-15' title='199 тем' style='font-size: 8.440251572327pt;'>дорога</a>
<a href='http://np.pl.ua/tag/dtp/' class='tag-link-155 tag-link-position-16' title='494 теми' style='font-size: 11.874213836478pt;'>дтп</a>
<a href='http://np.pl.ua/tag/dfs/' class='tag-link-4210 tag-link-position-17' title='214 тем' style='font-size: 8.7044025157233pt;'>дфс</a>
<a href='http://np.pl.ua/tag/dity/' class='tag-link-263 tag-link-position-18' title='589 тем' style='font-size: 12.578616352201pt;'>діти</a>
<a href='http://np.pl.ua/tag/zatrymannya/' class='tag-link-1987 tag-link-position-19' title='185 тем' style='font-size: 8.1761006289308pt;'>затримання</a>
<a href='http://np.pl.ua/tag/konkurs/' class='tag-link-192 tag-link-position-20' title='310 тем' style='font-size: 10.11320754717pt;'>конкурс</a>
<a href='http://np.pl.ua/tag/koshty/' class='tag-link-608 tag-link-position-21' title='279 тем' style='font-size: 9.7610062893082pt;'>кошти</a>
<a href='http://np.pl.ua/tag/kradizhka/' class='tag-link-1204 tag-link-position-22' title='279 тем' style='font-size: 9.7610062893082pt;'>крадіжка</a>
<a href='http://np.pl.ua/tag/kremenchuk/' class='tag-link-40 tag-link-position-23' title='2&nbsp;310 тем' style='font-size: 17.77358490566pt;'>кременчук</a>
<a href='http://np.pl.ua/tag/likarnya/' class='tag-link-1664 tag-link-position-24' title='225 тем' style='font-size: 8.8805031446541pt;'>лікарня</a>
<a href='http://np.pl.ua/tag/myrhorod/' class='tag-link-162 tag-link-position-25' title='725 тем' style='font-size: 13.37106918239pt;'>миргород</a>
<a href='http://np.pl.ua/tag/militsiya/' class='tag-link-212 tag-link-position-26' title='399 тем' style='font-size: 11.081761006289pt;'>міліція</a>
<a href='http://np.pl.ua/tag/novyny/' class='tag-link-662 tag-link-position-27' title='197 тем' style='font-size: 8.440251572327pt;'>новини</a>
<a href='http://np.pl.ua/tag/novyny-poltavschyny/' class='tag-link-134 tag-link-position-28' title='4&nbsp;701 тема ' style='font-size: 20.503144654088pt;'>новини полтавщини</a>
<a href='http://np.pl.ua/tag/obstrily/' class='tag-link-6018 tag-link-position-29' title='227 тем' style='font-size: 8.9685534591195pt;'>обстріли</a>
<a href='http://np.pl.ua/tag/pohoda/' class='tag-link-245 tag-link-position-30' title='266 тем' style='font-size: 9.5849056603774pt;'>погода</a>
<a href='http://np.pl.ua/tag/podatkova/' class='tag-link-929 tag-link-position-31' title='178 тем' style='font-size: 8pt;'>податкова</a>
<a href='http://np.pl.ua/tag/pozhezha/' class='tag-link-237 tag-link-position-32' title='602 теми' style='font-size: 12.666666666667pt;'>пожежа</a>
<a href='http://np.pl.ua/tag/poltava/' class='tag-link-82 tag-link-position-33' title='3&nbsp;419 тем' style='font-size: 19.270440251572pt;'>полтава</a>
<a href='http://np.pl.ua/tag/poltavtsi/' class='tag-link-116 tag-link-position-34' title='266 тем' style='font-size: 9.5849056603774pt;'>полтавці</a>
<a href='http://np.pl.ua/tag/politsiya/' class='tag-link-3339 tag-link-position-35' title='1&nbsp;211 тем' style='font-size: 15.308176100629pt;'>поліція</a>
<a href='http://np.pl.ua/tag/pravoohorontsi/' class='tag-link-275 tag-link-position-36' title='285 тем' style='font-size: 9.8490566037736pt;'>правоохоронці</a>
<a href='http://np.pl.ua/tag/prokuratura/' class='tag-link-3415 tag-link-position-37' title='191 тема ' style='font-size: 8.2641509433962pt;'>прокуратура</a>
<a href='http://np.pl.ua/tag/remont/' class='tag-link-1265 tag-link-position-38' title='200 тем' style='font-size: 8.440251572327pt;'>ремонт</a>
<a href='http://np.pl.ua/tag/rozshuk/' class='tag-link-334 tag-link-position-39' title='229 тем' style='font-size: 8.9685534591195pt;'>розшук</a>
<a href='http://np.pl.ua/tag/ryatuvalnyky/' class='tag-link-278 tag-link-position-40' title='669 тем' style='font-size: 13.106918238994pt;'>рятувальники</a>
<a href='http://np.pl.ua/tag/sesiya/' class='tag-link-620 tag-link-position-41' title='177 тем' style='font-size: 8pt;'>сесія</a>
<a href='http://np.pl.ua/tag/sport-2/' class='tag-link-166 tag-link-position-42' title='199 тем' style='font-size: 8.440251572327pt;'>спорт</a>
<a href='http://np.pl.ua/tag/ukrajina/' class='tag-link-205 tag-link-position-43' title='303 теми' style='font-size: 10.025157232704pt;'>україна</a>
<a href='http://np.pl.ua/tag/uchasnyky-ato/' class='tag-link-877 tag-link-position-44' title='176 тем' style='font-size: 8pt;'>учасники АТО</a>
<a href='http://np.pl.ua/tag/shkola/' class='tag-link-1179 tag-link-position-45' title='180 тем' style='font-size: 8.0880503144654pt;'>школа</a></div>
</aside> </div>
<div class="footer-sidebar acme-col-3">
<aside id="text-5" class="widget widget_text"> <div class="textwidget"><img src="http://np.pl.ua/wp-content/uploads/2017/04/logoNP_new_black-8.png"></div>
</aside> </div>
<div class="clear"></div>
</div>
</div> 
<div class="clearfix"></div>
</div> 
<div class="footer-copyright wrapper">
<p class="copyright-text">
</p>
<p><center>
<script type=text/javascript src=/orphus/orphus.js></script>
<a rel=nofollow href="https://orphus.ru" id=orphus target=_blank><img alt="Система Orphus" src=/orphus/orphus.gif border=0 width=0px height=0px /></a>
 
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16915344,s:16915344,t:5,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16915344";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16915344&s16915344&t5" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"/></a>
</noscript>
 
<a href="https://metrika.yandex.ru/stat/?id=18294727&amp;from=informer" target=_blank rel=nofollow><img src=//bs.yandex.ru/informer/18294727/3_0_4D84BCFF_2D649CFF_1_pageviews style=width:1px;height:1px;border:0 alt=Яндекс.Метрика title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18294727,type:0,lang:'ru'});return false}catch(e){}"/></a>
<script type=text/javascript>(function(h,a,k){(a[k]=a[k]||[]).push(function(){try{a.yaCounter18294727=new Ya.Metrika({id:18294727})}catch(c){}});var j=h.getElementsByTagName("script")[0],b=h.createElement("script"),g=function(){j.parentNode.insertBefore(b,j)};b.type="text/javascript";b.async=true;b.src=(h.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(a.opera=="[object Opera]"){h.addEventListener("DOMContentLoaded",g,false)}else{g()}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src=//mc.yandex.ru/watch/18294727 style=position:absolute;left:-9999px alt /></div></noscript>
<noscript>
<a rel=nofollow href=http://www.bigmir.net/ target=_blank><img src=http://c.bigmir.net/?v16915344&s16915344&t5 width=88px height=31px alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border=0 /></a>
</noscript>
<a href=http://top100.rambler.ru/navi/2943776/>
<img width=1 height=1 src="https://counter.rambler.ru/top100.cnt?2943776" alt="Rambler's Top100" border=0/>
</a>
 <script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script> 
 <a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?155301';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u155301&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script></a> 
</center>
</p>
<div class="clearfix"></div>
</div>
</div> 
</footer> 
</div> 
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/library/SlickNav/jquery.slicknav.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/supernews/assets/js/supernews-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>