<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="utf-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="author" content="Обласне комунальне інформаційне агентство &laquo;Новини Полтавщини&raquo;" /> 
<meta name="copyright" content="Copyright (c) by Обласне комунальне інформаційне агентство &laquo;Новини Полтавщини&raquo;" /> 
<meta name="keywords" content="делегація, Донецька область, луганська область, миргород, новини полтавщини, Полтавщина, Проект "Запуск регіонів: Донбас", семінар, "/>
<meta name="description" content="Новини Полтавщини - останні новини Полтави і Полтавського регіону, а також Кременчука, Миргорода, Нових Санжар та інших міст Полтавщини." />

<link href="https://fonts.googleapis.com/css?family=EB+Garamond|Merriweather" rel="stylesheet">
<link rel='stylesheet' id='style-css'  href='http://np.pl.ua/wp-content/themes/bolid/style.css?sx=2' type='text/css' media='all' />
<link rel="stylesheet" id="styles-css" href='http://np.pl.ua/wp-content/themes/bolid/custom-styles.css?sx=655' type="text/css" media="all" />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://np.pl.ua/wp-content/themes/bolid/styles/prettyPhoto.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://np.pl.ua/wp-content/themes/bolid/styles/font-awesome.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://np.pl.ua/wp-content/themes/bolid/styles/font-awesome-ie7.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://np.pl.ua/wp-content/themes/bolid/styles/mobile.start.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://np.pl.ua/wp-content/themes/bolid/styles/mobile.css?ver=4.0' type='text/css' media='all' />
<link rel="shortcut icon" href="http://np.pl.ua/images/fav.png" /> 
<link href="http://np.pl.ua/wp-content/themes/bolid/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://np.pl.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<style>
#top-nav{
overflow: visible;
}
.nav>li{
margin: 10px 0px;
}
#menu-item-434 {
margin: -25px;
}
#menu-item-434 a{
background: none;
border: none;
}
#menu-item-434 img{
width: 90%;
}
#top-nav{
max-height: 90px;
}
#main-nav{
width: 90%;
overflow: visible;
}
#menu-item-565:hover{
    background: #262c35;
}
.nav li ul a{
border-color: rgba(246, 247, 248, 0.18)!important;
}
.nav li ul li a:hover{
    color: #f8763e!important;
    transition: color 0.5s;
}
.mobile-menu{
background: rgba(78, 92, 115, 0.9)!important;
overflow: hidden;
}
.mobile-menu li{
padding: 5px 0px;
margin-right: 5px;
}
.mobile-menu li a{
    color: #c6c6c6;
    text-rendering: optimizeLegibility;
    font-size: 13px;
    text-shadow: 1px 1px 1px #05070b;
}
.m-menu-item{
display: inline-block;
}
</style>

<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Миргород приймає делегації з Луганської та Донецької областей - Новини Полтавщини</title>
<link rel="canonical" href="http://np.pl.ua/2017/01/myrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Миргород приймає делегації з Луганської та Донецької областей - Новини Полтавщини" />
<meta property="og:description" content="Миргород приймає делегації з Луганської та Донецької областей Децентралізація: підсумки, перспективи та виклики. Цю тему продовжують обговорювати в Миргороді учасники виїзного семінару &#8220;Запуск регіонів: Донбас&#8221;. Сьогодні перший заступник міського голови Сергій &hellip;" />
<meta property="og:url" content="http://np.pl.ua/2017/01/myrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej/" />
<meta property="og:site_name" content="Новини Полтавщини" />
<meta property="article:publisher" content="https://www.facebook.com/np.pl.ua/" />
<meta property="article:tag" content="делегація" />
<meta property="article:tag" content="Донецька область" />
<meta property="article:tag" content="луганська область" />
<meta property="article:tag" content="миргород" />
<meta property="article:tag" content="новини полтавщини" />
<meta property="article:tag" content="Полтавщина" />
<meta property="article:tag" content="Проект &quot;Запуск регіонів: Донбас&quot;" />
<meta property="article:tag" content="семінар" />
<meta property="article:section" content="Комуналка" />
<meta property="article:published_time" content="2017-01-24T12:22:19+00:00" />
<meta property="og:image" content="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Миргород приймає делегації з Луганської та Донецької областей Децентралізація: підсумки, перспективи та виклики. Цю тему продовжують обговорювати в Миргороді учасники виїзного семінару &#8220;Запуск регіонів: Донбас&#8221;. Сьогодні перший заступник міського голови Сергій [&hellip;]" />
<meta name="twitter:title" content="Миргород приймає делегації з Луганської та Донецької областей - Новини Полтавщини" />
<meta name="twitter:image" content="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/np.pl.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.ticker-css'  href='http://np.pl.ua/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://np.pl.ua/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://np.pl.ua/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://np.pl.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://np.pl.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://np.pl.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://np.pl.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://np.pl.ua/?p=228501' />
<link rel="alternate" type="application/json+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F01%2Fmyrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://np.pl.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnp.pl.ua%2F2017%2F01%2Fmyrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej%2F&#038;format=xml" />
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/jquery/jquery.js'></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link href="http://np.pl.ua/wp-content/js/news-ticker/modern-ticker.css" type="text/css" rel="stylesheet">
<script src="http://np.pl.ua/wp-content/js/news-ticker/jquery-1.11.0.min.js" type="text/javascript"></script>
 <script src="http://np.pl.ua/wp-content/js/news-ticker/jquery.modern-ticker.min.js" type="text/javascript"></script> <script type="text/javascript">$(function(){$(".ticker1").modernTicker({effect:"scroll",scrollType:"continuous",scrollStart:"inside",scrollInterval:20,transitionTime:500,autoplay:true});$(".ticker2").modernTicker({effect:"fade",displayTime:4e3,transitionTime:300,autoplay:true});$(".ticker3").modernTicker({effect:"type",typeInterval:10,displayTime:4e3,transitionTime:300,autoplay:true});$(".ticker4").modernTicker({effect:"slide",slideDistance:100,displayTime:4e3,transitionTime:350,autoplay:true})})</script>
<style>.teaser2 img{padding:5px;}.teaser2 .alignleft{margin-right: 10px;}.teaser2 p{padding:10px;0px;}</style>

</head>

<body class="home page page-id-375 page-template page-template-homepage-php">
<div class="container top-menu-container" style="padding:0px!important;	max-width:1240px!important;overflow:hidden!important;margin-bottom:0px!important;">

<div id=top-nav class="top-menu-fixed">
<ul id="mobile-nav" class="mobile-menu">
<li style="float: left;"><a href="/"><img style="width: 90%;max-width: 170px;" src="http://np.pl.ua/images/logoNP_transparent.png"/></a></li>
<div style="text-align: right;">
<li class="m-menu-item"><a href="http://np.pl.ua/poltava-2/">Полтавщина</a></li>
<li class="m-menu-item"><a href="http://np.pl.ua/ukrajina-2/">Україна</a></li>
<li class="m-menu-item"><a href="http://np.pl.ua/fotohalereya/">Фото</a></li>
<li class="m-menu-item"><a href="http://np.pl.ua/category/video/">Відео</a></li>
<li class="m-menu-item"><a href="http://np.pl.ua/freeblog/">Блоги</a></li>
</div>
</ul>
<a id=triggernav href=#>MENU</a>
<nav id=navigation>
<ul id=main-nav class="nav custom-nav"><li id=menu-item-434 class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-375 current_page_item menu-item-434"><a href=http://np.pl.ua/><img src="/images/logoNP_transparent.png" alt="Новини Полтавщини -Головні новини міста Полтава" title="Полтавське Обласне Комунальне Інформаційне Агенство Новини Полтавщини" /></a></li>
<li id=menu-item-565 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-565"><a href=#><i class=icon-reorder></i> Новини</a>
<ul class="sub-menu sub-menu-show" style="width:180px;border:none;">
<div style="float:left;width:160px;background: rgba(38, 44, 53, 0.95)!important;width: 100%;">
<li id=menu-item-576 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576"><a href="http://np.pl.ua/poltava-2/" style="width: 140px;">Полтавщина</a></li>
<li id=menu-item-576 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576"><a href="http://np.pl.ua/ukrajina-2/" style="width: 140px;">Україна</a></li>
<li id=menu-item-576 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576"><a href="http://np.pl.ua/suspilstvo/kultura/" style="width: 140px;">Культура</a></li>
<li id=menu-item-582 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582"><a href="http://np.pl.ua/fotohalereya/" style="width: 140px;">Фоторепортаж</a></li>
<li id=menu-item-582 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582"><a href="http://np.pl.ua/category/suspilstvo/tsikavynky/" style="width: 140px;">Цікавинки</a></li>
</div>
</ul>
</li>
<li id=menu-item-433 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href=http://np.pl.ua/freeblog/><i class=icon-user></i> Блоги</a></li><li id=menu-item-425 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href=http://np.pl.ua/category/fotohalereya/><i class=icon-camera></i> Фото</a></li>
<li id=menu-item-427 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href=http://np.pl.ua/category/video/><i class=icon-facetime-video></i> Відео</a>
</li>
<li id=menu-item-617 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href=http://np.pl.ua/pres-relizy/><i class=icon-file-alt></i> Прес-релізи</a></li>
<li id=menu-item-428 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href=http://np.pl.ua/category/oholoshennya/><i class=icon-bullhorn></i> Оголошення</a></li>
<li id=menu-item-430 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href=http://np.pl.ua/category/konferentsiji/><i class=icon-group></i> Конференції</a></li>
</ul>
</nav>
<br/>

</div>

</div> <!-- .container menu -->

<div class="container container_shadow upper">

<header id="header"  style="margin-top: 90px;">
<div style=clear:both></div>



<div class="hot-news-ticker">


<div id="layout1" class="active">
<div class="ticker1 modern-ticker mt-round">
<div class="mt-body">
<div class="mt-label"><a style="color:#fff!important" href="http://np.pl.ua/holovne/"></a></div>
<div class="mt-news" style="width:98%!important;left:0px!important;">
<ul>

<li><a href="http://np.pl.ua/2017/01/tvorchyh-ukrajintsiv-zaproshuyut-doluchytysya-do-uchasti-v-vidkrytomu-konkursi-zi-stvorennya-memorialu-na-chest-zahyblyh-uchasnykiv-ato-ta-revolyutsiji-hidnosti-u-kremenchutsi/" target="_self">Творчих українців запрошують долучитися до участі в відкритому конкурсі зі створення меморіалу  на честь загиблих учасників АТО та Революції гідності у Кременчуці</a></li>


<li><a href="http://np.pl.ua/2017/01/v-poltavskij-oda-zatverdyly-rehionalnyj-plan-zahodiv-spryamovanyh-na-pidtrymku-dobrovilnoho-objednannya-terytorialnyh-hromad-na-2017-rik/" target="_self">В Полтавській ОДА затвердили Регіональний план заходів, спрямованих на підтримку добровільного об’єднання територіальних громад на 2017 рік</a></li>


<li><a href="http://np.pl.ua/2017/01/doba-v-ato-okupanty-obstrilyuvaly-z-vazhkoho-ozbrojennya-nashi-pozytsiji-na-vsih-napryamkah/" target="_self">Доба в АТО: Окупанти обстрілювали з важкого озброєння наші позиції на всіх напрямках</a></li>


<li><a href="http://np.pl.ua/2017/01/u-kremenchutsi-projshov-vidkrytyj-chempionat-poltavskoji-oblasti-z-dzyudo-foto/" target="_self">У Кременчуці пройшов Відкритий чемпіонат Полтавської області з дзюдо (ФОТО)</a></li>


<li><a href="http://np.pl.ua/2017/01/2016-yj-rik-peretvoren-u-sluzhbi-zajnyatosti-kateryna-klavdijeva-video/" target="_self">“2016-ий — рік перетворень у службі зайнятості”, &#8211; Катерина Клавдієва (ВІДЕО)</a></li>


</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div></div></div>
</div>


</div>
</header>  
<div style="clear: both;"></div>
<div id="core">
<div id="content">


<div class="newscategory breadcrumps" style="font-size: 12px; margin-top:9px; margin-bottom: 9px;">
                                <a href="/" title="Новини Полтавщини - головна"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Новини Полтавщини</span></span></a>
                               
                              
                                <span style="color: #666666;font-family: Arial;font-size: 14px;line-height: 16px;padding-bottom: 0px;padding-left: 4px;padding-right: 4px;padding-top: 0px;width: 14px;">&rarr;</span>
                                <span itemprop="articleSection"><strong><a style=""><a href="http://np.pl.ua/suspilstvo/komunalka/" rel="category tag">Комуналка</a>, <a href="http://np.pl.ua/poltava-2/" rel="category tag">Полтавщина</a>, <a href="http://np.pl.ua/suspilstvo/" rel="category tag">Суспільство</a></a></strong></span>
                            </div> 

<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadw4 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:706px;height:90px"
    data-ad-client="ca-pub-9727912284679183"
    data-ad-slot="7693633952"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                          
<br/><br/>

<span style="font-size: 11px;  background-color: #FFFFFF;">2017 01 24 12:22:19</span>



<p class="teaser"><div class="teaser2"><h1 style="text-align: justify;"><span style="color: #000000; font-family: GothamProBold, serif; font-size: 12pt;">Миргород приймає делегації з Луганської та Донецької областей</span></h1>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg" data-rel="lightbox-0" title=""><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg" class="aligncenter size-full wp-image-228502" alt="img0939182b54e6cf061e6ea71767f0cc0a" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-228502" src="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg" alt="img0939182b54e6cf061e6ea71767f0cc0a" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/img0939182b54e6cf061e6ea71767f0cc0a-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<h3 style="text-align: justify;"><span style="color: #000000; font-family: GothamProRegular, serif; font-size: 12pt;">Децентралізація: підсумки, перспективи та виклики. Цю тему продовжують обговорювати в Миргороді учасники виїзного семінару &#8220;Запуск регіонів: Донбас&#8221;. Сьогодні перший заступник міського голови Сергій Швайка та фахівці міської ради презентували досвід миргородської громади в реалізації політики енергозбереження та відповіли на запитання гостей з Луганської та Донецької областей. Про це повідомили у Миргородській міській раді.</span></h3>
<p><a href="http://np.pl.ua/wp-content/uploads/2017/01/image005-2.jpg" data-rel="lightbox-1" title=""><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/01/image005-2.jpg" class="aligncenter size-full wp-image-228503" alt="image005" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image005-2.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-228503" src="http://np.pl.ua/wp-content/uploads/2017/01/image005-2.jpg" alt="image005" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image005-2.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image005-2-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: GothamProRegular, serif; font-size: 12pt;">Виїзні навчання-семінари для представників органів місцевого самоврядування Донецької та Луганської областей  за проектом &#8220;Запуск регіонів: Донбасу&#8221; організували в  Миргороді невипадково. За словами  представниці Міністерства регіонального розвитку України Лідії Євтушенко, Миргород &#8211; це передове місто у різних напрямках життєдіяльності. Особливо зацікавили учасників зі сходу проекти, в яких активну участь беруть мешканці, співпраця з міжнародними донорами, система поводження з побутовим відходами<strong><em>.</em></strong></span></p>
<p style="text-align: justify;"><a href="http://np.pl.ua/wp-content/uploads/2017/01/image004-5.jpg" data-rel="lightbox-2" title=""><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/01/image004-5.jpg" class="aligncenter size-full wp-image-228504" alt="image004" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image004-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-228504" src="http://np.pl.ua/wp-content/uploads/2017/01/image004-5.jpg" alt="image004" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image004-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image004-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: GothamProRegular, serif; font-size: 12pt;">Лідія Євтушенко докладно проінформувала про реформу з децентралізації влади в Україні, її особливості та етапи. Коментуючи підсумки реформи децентралізації в Україні Лідія Євтушенко зазначила, що торік було створено 366 громад. На розвиток інфраструктури з державного бюджету виділено мільярд гривень.</span></p>
<p style="text-align: justify;"><a href="http://np.pl.ua/wp-content/uploads/2017/01/image003-5.jpg" data-rel="lightbox-3" title=""><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/01/image003-5.jpg" class="aligncenter size-full wp-image-228505" alt="image003" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image003-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-228505" src="http://np.pl.ua/wp-content/uploads/2017/01/image003-5.jpg" alt="image003" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image003-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image003-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: GothamProRegular, serif; font-size: 12pt;">Учасники семінару за круглим столом порушували актуальні питання для регіонів та отримували вичерпні відповіді від експертів.</span></p>
<p style="text-align: justify;"><a href="http://np.pl.ua/wp-content/uploads/2017/01/image002-5.jpg" data-rel="lightbox-4" title=""><img src="http://np.pl.ua/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://np.pl.ua/wp-content/uploads/2017/01/image002-5.jpg" class="aligncenter size-full wp-image-228506" alt="image002" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image002-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="aligncenter size-full wp-image-228506" src="http://np.pl.ua/wp-content/uploads/2017/01/image002-5.jpg" alt="image002" width="700" height="467" srcset="http://np.pl.ua/wp-content/uploads/2017/01/image002-5.jpg 700w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-300x200.jpg 300w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-660x440.jpg 660w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-120x80.jpg 120w, http://np.pl.ua/wp-content/uploads/2017/01/image002-5-270x180.jpg 270w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p>
<p style="text-align: justify;"><span style="color: #000000; font-family: GothamProRegular, serif; font-size: 12pt;">Проект &#8220;Запуск регіонів: Донбас&#8221; здійснюється Українським інститутом міжнародної політики у партнерстві з Міністерством регіонального розвитку, будівництва та житлово-комунального господарства України в рамках проекту Українська ініціатива зміцнення громадської довіри, що фінансується Агентством США з міжнародного розвитку (USAID).</span></p>
</div></p>        





<div style="clear: both;"></div>
<p class="tagssingle" style="padding-bottom:0px!important;">Мітки: <a href="http://np.pl.ua/tag/delehatsiya/" rel="tag">делегація</a>•<a href="http://np.pl.ua/tag/donetska-oblast/" rel="tag">Донецька область</a>•<a href="http://np.pl.ua/tag/luhanska-oblast/" rel="tag">луганська область</a>•<a href="http://np.pl.ua/tag/myrhorod/" rel="tag">миргород</a>•<a href="http://np.pl.ua/tag/novyny-poltavschyny/" rel="tag">новини полтавщини</a>•<a href="http://np.pl.ua/tag/poltavschyna/" rel="tag">Полтавщина</a>•<a href="http://np.pl.ua/tag/proekt-zapusk-rehioniv-donbas/" rel="tag">Проект "Запуск регіонів: Донбас"</a>•<a href="http://np.pl.ua/tag/seminar/" rel="tag">семінар</a></p>
				
<div class="links">
			
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>	
<!---social bar run here---->
		<div style="min-height: 30px;margin: 0px auto;
overflow: hidden;
height: 30px;
margin-bottom: 10px;
border-bottom: thin solid #D4D6FD;
padding-bottom: 5px">
                <div class="share" style="float: left;">
                <div class="share42init" data-description="sdsdsd" data-url="http://np.pl.ua/2017/01/myrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej/" data-title="Миргород приймає делегації з Луганської та Донецької областей"></div>
                  <script type="text/javascript" src="http://np.pl.ua/social_bar/share42.js"></script> 
                </div>

                <div class="clear"></div>
			</div>
<div style="margin-bottom:15px;" id="n4p_27912">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ua.redtram.com/n4p/0/27/ticker_27912.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
	                

    <div class="clear"></div> 

<div style="clear: both;"></div>
</div><!-- #homecontent -->



    
<div id="sidebar">
<div>    
<ul>
</ul>
</div>

<div style="text-align: center;">
<a href="http://np.pl.ua/subsydiji/"><img style="width: 92%;" src="http://np.pl.ua/wp-content/uploads/2016/09/subsudii_baner2.jpg"/></a>
</div>

<div class="social_home" style="margin-top:5px;">
<a href="https://twitter.com/PoltavaNews"><img src="/files/social/twitter.png" /></a>
<a href="https://uk-ua.facebook.com/pages/%D0%86%D0%90-%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%9F%D0%BE%D0%BB%D1%82%D0%B0%D0%B2%D1%89%D0%B8%D0%BD%D0%B8/94985351796"><img src="/files/social/facebook.png" /></a>
<a href="https://plus.google.com/103617344139573807137"><img src="/files/social/google_plus.png" /></a>
<a href="mailto:info@np.pl.ua"><img src="/files/social/email.png" /></a>
</div>

<div style="height: 60px;" class="serchwidget"><form class="searchform" method="get" action="http://np.pl.ua">
<input type="text" name="s" class="s" size="30" value="Пошук..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Пошук...';}" /><input type="submit" class="searchSubmit" value="" />
</form></div> 

<div  style=" text-align: center;">
<a href="http://np.pl.ua/zahysnyk-ukrajiny/"><img style="width: 92%;" src="http://np.pl.ua/wp-content/uploads/2016/02/ZU9.jpg" /></a>
</div>

<div style="text-align: center; display: none;">
<a href="" target="_blank">
<img src="" />
</a>
</div>

<div style=" text-align: center;"><a href="http://np.pl.ua/forma_zapyt_press_konferenciji/"><img src="http://np.pl.ua/wp-content/uploads/2015/11/ZPNP.png" /></a></div>

<div style="width: 96%; margin: 0px auto; border: thin solid rgb(228, 228, 228); padding: 0px 5px; height: 240px; margin-bottom: 25px;">



<table id="wp-calendar">
	<caption>Січень 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеділок">Пн</th>
		<th scope="col" title="вівторок">Вт</th>
		<th scope="col" title="середа">Ср</th>
		<th scope="col" title="четвер">Чт</th>
		<th scope="col" title="п’ятниця">Пт</th>
		<th scope="col" title="субота">Сб</th>
		<th scope="col" title="неділя">Нд</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://np.pl.ua/2016/12/">&laquo; Гру</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://np.pl.ua/2017/01/01/" aria-label="Записи оприлюднені 01.01.2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://np.pl.ua/2017/01/02/" aria-label="Записи оприлюднені 02.01.2017">2</a></td><td><a href="http://np.pl.ua/2017/01/03/" aria-label="Записи оприлюднені 03.01.2017">3</a></td><td><a href="http://np.pl.ua/2017/01/04/" aria-label="Записи оприлюднені 04.01.2017">4</a></td><td><a href="http://np.pl.ua/2017/01/05/" aria-label="Записи оприлюднені 05.01.2017">5</a></td><td><a href="http://np.pl.ua/2017/01/06/" aria-label="Записи оприлюднені 06.01.2017">6</a></td><td><a href="http://np.pl.ua/2017/01/07/" aria-label="Записи оприлюднені 07.01.2017">7</a></td><td><a href="http://np.pl.ua/2017/01/08/" aria-label="Записи оприлюднені 08.01.2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://np.pl.ua/2017/01/09/" aria-label="Записи оприлюднені 09.01.2017">9</a></td><td><a href="http://np.pl.ua/2017/01/10/" aria-label="Записи оприлюднені 10.01.2017">10</a></td><td><a href="http://np.pl.ua/2017/01/11/" aria-label="Записи оприлюднені 11.01.2017">11</a></td><td><a href="http://np.pl.ua/2017/01/12/" aria-label="Записи оприлюднені 12.01.2017">12</a></td><td><a href="http://np.pl.ua/2017/01/13/" aria-label="Записи оприлюднені 13.01.2017">13</a></td><td><a href="http://np.pl.ua/2017/01/14/" aria-label="Записи оприлюднені 14.01.2017">14</a></td><td><a href="http://np.pl.ua/2017/01/15/" aria-label="Записи оприлюднені 15.01.2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://np.pl.ua/2017/01/16/" aria-label="Записи оприлюднені 16.01.2017">16</a></td><td><a href="http://np.pl.ua/2017/01/17/" aria-label="Записи оприлюднені 17.01.2017">17</a></td><td><a href="http://np.pl.ua/2017/01/18/" aria-label="Записи оприлюднені 18.01.2017">18</a></td><td><a href="http://np.pl.ua/2017/01/19/" aria-label="Записи оприлюднені 19.01.2017">19</a></td><td><a href="http://np.pl.ua/2017/01/20/" aria-label="Записи оприлюднені 20.01.2017">20</a></td><td><a href="http://np.pl.ua/2017/01/21/" aria-label="Записи оприлюднені 21.01.2017">21</a></td><td><a href="http://np.pl.ua/2017/01/22/" aria-label="Записи оприлюднені 22.01.2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://np.pl.ua/2017/01/23/" aria-label="Записи оприлюднені 23.01.2017">23</a></td><td id="today"><a href="http://np.pl.ua/2017/01/24/" aria-label="Записи оприлюднені 24.01.2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div> 


<div style=" text-align: center;  background: rgb(246, 246, 246);  color: rgb(41, 47, 51);  font-weight: bold;  padding-top: 10px;">



<div style="font-size: 12px;text-align: center;"></div>


</div>

<div class="ad300" style="margin: 0 0 15px 0;">
<div style="margin-bottom:5px;margin-top:15px;text-align:center;">
<h3 style="font-size:18px;">Пам'ятаємо загиблих героїв</h3>
<a href="http://oblrada.pl.ua/index.php/component/content/article/84-pamjataemo-zagiblih-geroyiv/5380-pamjataemo-zagiblih-geroyiv">
<img src="http://www.oblrada.pl.ua/images/stories/news/s/pzg.gif" />
</a>
</div>

<div style="margin-top:10px;">
<a href="http://np.pl.ua/files/information.pdf" ><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Оповіщення населення про загрозу та виникнення надзвичайних ситуацій»</h3>
</a>
</div>
<div style="margin-top:5px;">
<a href="http://np.pl.ua/files/pidgotovka.pdf" ><h3 style="background-color: #FFA3A3;border: thin solid #F34747;padding:5px;text-align:center;font-size:16px;">Пам’ятка «Підготовка населення до дій в умовах надзвичайної ситуації»</h3>
</a>
</div>

<div style="margin-top:15px;">
<ul stle="width:96%;margin:0 auto;">
<h5 style="text-align: center;font-weight:bold;"><a href="http://np.pl.ua/press-releases/">Останні прес-релізи</a></h5>
<li style="margin-bottom:5px;padding-left:5px;"><a href="http://np.pl.ua/2017/01/avtokraz-aktyvno-pratsyuvav-na-naradi-uryadu/">«АвтоКрАЗ» активно працював на нараді Уряду</a></li>
<li style="margin-bottom:5px;padding-left:5px;"><a href="http://np.pl.ua/2017/01/aktsyznyj-podatok-novatsiji-2017/">Акцизний податок – новації 2017</a></li>
<li style="margin-bottom:5px;padding-left:5px;"><a href="http://np.pl.ua/2017/01/opodatkuvannya-kompensatsij-najmanomu-pratsivnykovi-vartosti-palyva-vykorystanoho-pid-chas-vykonannya-trudovoho-obovyazku/">Оподаткування компенсацій найманому працівникові вартості палива, використаного під час виконання трудового обов’язку</a></li>
</ul>
</div>

<div id="SinoptikInformer" style="width:100%;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-полтава" title="Погода у Полтаві" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Полтаві</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/погода-одеса/10-днів/" title="Погода в Одесі на 10 днів" target="_blank">sinoptik.ua</a>  в Одесі</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303021513&amp;lang=ua"></script>
<div style="background-color: #FFFFFF;padding: 10px;border-top: 4px dashed #009DE2;line-height: 19px;">
    <div class="blog flexslider">
        <ul class=slides>
                    </ul>
    </div>
</div>

</div>

           <div class="ad300"><h2 class="ads"><i class="icon-circle-blank"></i><i class="icon-circle-blank"></i><i class="icon-circle-blank"></i></h2>	
	
<div style="display:block;overflow: hidden;">

<div><img src="http://np.pl.ua/wp-content/uploads/2016/01/ATO_help_center.jpg"/></div>
<iframe style="width: 300px;margin: 0px 13px 0px 13px;margin-bottom: 10px;"  src="http://np.pl.ua/freeblog/frame-banners/" width="300px" height="290" scrolling="no" align="left">
 </iframe>
</div>

<div><a href="http://np.pl.ua/2015/08/u-poltavi-pratsyuje-druhyj-poltavskyj-mistsevyj-tsentr-z-nadannya-bezoplatnoji-vtorynnoji-pravovoji-dopomohy/"><img src="http://np.pl.ua/wp-content/uploads/2015/08/pravova_dopomoga1.jpg" /> </a></div>


<div style="margin-top:5px;">
<a href="http://www.adm-pl.gov.ua/page/ofis-reform-poltavskoyi-oblasnoyi-derzhavnoyi-administraciyi" target="_blank"><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/01/office_reform.jpg" /></a>
</div>


<div style="margin-top:5px;">
<a href="http://ukraineunderattack.org/category/dokazi-prisutnosti-rosiyi-v-ukrayini" style=""><img style="width:300px;" src="http://np.pl.ua/wp-content/uploads/2016/04/UUA.png" /></a>
</div>

<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadw3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9727912284679183"
     data-ad-slot="6215181159"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div style="clear: both;"></div>
</div>


<div style="clear: both;"></div>		    	



<div class="serchwidget"><form  class="searchform" action="http://np.pl.ua">
	<fieldset>
		<input type="text" class="s"   name="s" value="Пошук на сайті..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="submit" class="searchSubmit" value="" /> 
	</fieldset>
</form>
</div>
		
	</div><!-- #sidebar --><div id="core_bg"></div>

</div><!-- #core -->
        
<div id="footer" class="body2">
<div class="threecol first"> 
<h2>Останні новини</h2>		
<ul>
<li><a href="http://np.pl.ua/2017/01/na-vyrobnytstvi-u-poltavi-travmuvavsya-cholovik/">На виробництві у Полтаві травмувався чоловік</a></li>
				<li><a href="http://np.pl.ua/2017/01/na-poltavschyni-pobilshalo-na-odnoho-zasluzhenoho-pratsivnyka-promyslovosti-ukrajiny/">На Полтавщині побільшало на одного Заслуженого працівника промисловості України</a></li>
				<li><a href="http://np.pl.ua/2017/01/myrhorod-pryjmaje-delehatsiji-z-luhanskoji-ta-donetskoji-oblastej/">Миргород приймає делегації з Луганської та Донецької областей</a></li>
				<li><a href="http://np.pl.ua/2017/01/kraz-polipshyt-dobrobut-brodivskoji-miskoji-hromady/">КрАЗ поліпшить добробут бродівської міської громади</a></li>
				<li><a href="http://np.pl.ua/2017/01/vidbudetsya-12-j-vidkrytyj-turnir-z-boksu-sered-yunakiv-pamyati-vydatnoho-kremenchutskoho-dytyachoho-hirurha/">Відбудеться 12-й відкритий турнір з боксу серед юнаків пам’яті видатного кременчуцького дитячого хірурга</a></li>
				<li><a href="http://np.pl.ua/2017/01/avtokraz-aktyvno-pratsyuvav-na-naradi-uryadu/">«АвтоКрАЗ» активно працював на нараді Уряду</a></li>
				</ul>
</div>
    
<div class="threecol">
<div class="twinsbox"  style="margin-bottom:0;">
<h2>Ми у Google Plus</h2>        	
            <div id="google-badge-box-3" class="widget mts_googleplus">			<script src="https://apis.google.com/js/platform.js" async defer></script>
			<div class="g-person" data-width="300" data-href="https://plus.google.com/u/0/103617344139573807137/posts" data-layout="portrait" data-theme="dark" data-rel="publisher" data-showtagline="false" data-showcoverphoto="true"></div>
		</div></div>        
</div>
    
<div class="threecol"> 
<h2>Ми у Facebook</h2> 
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Ffacebook.com%2Fnp.pl.ua%2F&tabs=timeline&width=300&height=320&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="100%" height="320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>        
</div>  
    
<div class="aboutus">
<div style="clear: both;"></div>
<p><center>
<script type=text/javascript src=/orphus/orphus.js></script>
<a rel=nofollow href=http://orphus.ru id=orphus target=_blank><img alt="Система Orphus" src=/orphus/orphus.gif border=0 width=0px height=0px /></a>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16915344,s:16915344,t:5,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16915344";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16915344&s16915344&t5" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<a href="http://metrika.yandex.ru/stat/?id=18294727&amp;from=informer" target=_blank rel=nofollow><img src=//bs.yandex.ru/informer/18294727/3_0_4D84BCFF_2D649CFF_1_pageviews style=width:1px;height:1px;border:0 alt=Яндекс.Метрика title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:18294727,type:0,lang:'ru'});return false}catch(e){}"/></a>
<script type=text/javascript>(function(h,a,k){(a[k]=a[k]||[]).push(function(){try{a.yaCounter18294727=new Ya.Metrika({id:18294727})}catch(c){}});var j=h.getElementsByTagName("script")[0],b=h.createElement("script"),g=function(){j.parentNode.insertBefore(b,j)};b.type="text/javascript";b.async=true;b.src=(h.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(a.opera=="[object Opera]"){h.addEventListener("DOMContentLoaded",g,false)}else{g()}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src=//mc.yandex.ru/watch/18294727 style=position:absolute;left:-9999px alt /></div></noscript>
<noscript>
<a rel=nofollow href=http://www.bigmir.net/ target=_blank><img src=http://c.bigmir.net/?v16915344&s16915344&t5 width=88px height=31px alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border=0 /></a>
</noscript>
<a href=http://top100.rambler.ru/navi/2943776/>
<img width=1 height=1 src=http://counter.rambler.ru/top100.cnt?2943776 alt="Rambler's Top100" border=0 />
</a>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?155301';" title="Rated by I.UA">
<script type="text/javascript"><!--
iS='http'+(window.location.protocol=='https:'?'s':'')+
'://r.i.ua/s?u155301&p4&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
iS+='&r'+escape(iH);
iD.write('<img src="'+iS+'" border="0" width="1" height="1" />');
//--></script></a><!-- End of I.UA counter -->
</center>

</p>        
<div style="clear: both;"></div>
        
 <div class="aboutus_social">

<ul>
<!--footer -->
<div class="foter_wrpr">
<div class="footer">
<div class="foter_lsctn">
<table style="margin: 0 auto;">
<tbody>
<tr style="vertical-align: top;">
<td>
<div class="info_block">
<div class="info_header" style="color: #ef8354;font-weight: bold;font-size: 13px;"> Авторам </div>
<div class="info_content">
<ul>
<li>
<a href="http://np.pl.ua/hochu-staty-avtorom-novyn/" rel="nofollow">Хочу стати автором новин!</a>
</li>
<li>
<a href="http://np.pl.ua/kryteriji-tsinnosti-materialiv/" rel="nofollow">Критерії цінності матеріалів</a>
</li>
<li>
<a href="http://np.pl.ua/lib" rel="nofollow">Додати новину</a>
</li>
</ul>
</div>
</div>
</td>
<td style="display:none;">
<div class="info_block">
<div class="info_header" style="color: #ef8354;font-weight: bold;font-size: 13px;"> Користувачам </div>
<div class="info_content">
<ul>
<li>
<a href="http://np.pl.ua/pravyla-komentuvannya/" rel="nofollow">Правила коментування</a>
</li>
<li>
<a href="http://np.pl.ua/uhoda-iz-korystuvachem/" rel="nofollow">Угода із користувачем</a>
</li>
<li>
<a href="http://np.pl.ua/zayava-pro-konfidentsijnist/" rel="nofollow">Заява про конфіденційність</a>
</li>
</ul>
</div>
</div>
</td>
<td>
<div class="info_block">
<div class="info_header" style="color: #ef8354;font-weight: bold;font-size: 13px;"> Для ЗМІ </div>
<div class="info_content">
<ul>
<li>
<a href="#" rel="nofollow">Партнери і корисні лінки</a>
</li>
</ul>
</div>
</div>
</td>
<td>
<div class="info_block">
<div class="info_header" style="color: #ef8354;font-weight: bold;font-size: 13px;"> Про Новини Полтавщини </div>
<div class="info_content">
<ul>
<li>
<a href="http://np.pl.ua/istoriya-ahentstva/">Історія агентства</a>
</li>
<li style="display:none;">
<a href="http://np.pl.ua/byudzhetna-dovidka/">Бюджетна довідка</a>
</li>
<li>
<a href="http://np.pl.ua/kontakty/">Контакти</a>
</li>
</ul>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</ul>        
</div> 
</div>
<div style="text-align:center;">
<a rel="nofollow" href="http://vk.com/m.poltava"><img style="width: 100px;height: 53px;" src="/images/poltava.png" /></a>
<a rel="nofollow" href="http://www.adm-pl.gov.ua/"><img style="width: 100px;height: 53px;" src="/oda2.jpg" /></a>
<a rel="nofollow" href="http://www.oblrada.pl.ua/"><img style="width: 100px;height: 53px;" src="/obl-rada.jpg" /></a>    
</div>
</div><!-- /#footer  -->

<div id="copyright" style="border-left: 3px solid #ef8354;padding: 10px 5px 5px 20px;color: rgb(94, 94, 94);border-left-width: 65px;height: 138px;">
<div class="fl">
<div class="whoweare"> 1997-2015. <span itemprop="name">ОКІА «Новини Полтавщини»</span> <br/>
<div class="ssilka">
Редакція вітає вільний потік інформації. Наші матеріали розміщуються під ліцензією Creative Commons Attribution NoDerivatives. Дозволяється передруковувати наші статті безкоштовно – в онлайн чи паперових виданнях.
</div>
<p style=font-size:12px;color:#4278a2>
<span itemprop=address itemscope itemtype=http://schema.org/PostalAddress>
Адреса: <span itemprop=postalCode>36014</span>, <span itemprop=addressCountry>Україна</span>, м. <span itemprop=addressRegion>Полтава</span>, <span itemprop=streetAddress>вул. Соборності, 45</span> </span>, E-mail:<a href=mailto:np.pl.ua@gmail.com><meta itemprop=email content=np.pl.ua@gmail.com>np.pl.ua@gmail.com</a>, тел./факс <span itemprop=telephone>0532 60 31 40.</span></p></div>
<div class="zasn" style="float:left;">
<span>Редакція ОКІА "Новини Полтавщини" не завжди поділяє думку авторів блогів, та не несе відповідальності за розміщенні матеріалаи в рубриці "<a href="http://np.pl.ua/freeblog/" rel="details">Блоги</a>".</span><br/>
<span>Матеріали із позначкою "Р" друкуються на правах реклами.</span><br/>
Полтавська обласна рада є засновником Обласного комунального інформаційного агентства «Новини Полтавщини»
<div class="g-plusone" data-size="small" data-annotation="none"></div>
<a href="https://plus.google.com/100589073873154516109?rel=author">Google+</a>
</div>
</div>
</div>
    
<div class="fl">
<p></p>
</div>
    
<div class="fr">
<p></p>
</div>
</div> 
</div>
<div class="scrollTo_top" style="display: block">
<a title="Вгору" href="#">
<i class="icon-double-angle-up"></i>
</a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87255649-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/tabs.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/functions/js/shortcodes.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/jquery.flexslider-min.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/jquery.flexslider.start.main.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/jquery.flexslider.start.carousel.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/superfish.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/jquery.hoverIntent.minified.js?ver=4.0'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/themes/bolid/js/mobile.js?ver=4.0'></script>

<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/np.pl.ua\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041d\u0430\u0434\u0441\u0438\u043b\u0430\u043d\u043d\u044f...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/jquery-news-ticker/inc/jquery-news-ticker.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='http://np.pl.ua/wp-includes/js/wp-embed.min.js'></script>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=np.pl.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=np.pl.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->
<div style="display:none;">50 queries in 0,455 seconds.</div>
</body>
</html>            
